<!DOCTYPE html>
<html lang="pt-br">
    <head>
        <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia Post Blog","titulo":"Sossego ameaçado: Cientistas seguem os passos de uma onça-pintada na Mata Atlântica","url":"https:\/\/ciencia.estadao.com.br\/blogs\/herton-escobar\/sossego-ameacado-cientistas-seguem-os-passos-de-uma-onca-pintada-na-mata-atlantica\/","produto":null,"editoria":"ciencia","subeditoria":null,"modulos":"Infografico","paywall":"ativo","paywallStatus":"0","coluna":"Herton Escobar","blog":"Herton Escobar","id":"wpn_81_10029","midia":"Notícias","tags":"onça|onça-pintada|onça-parda|suçuarana|jaguar|Vale do Ribeira|Legado das Águas|Parque Estadual Carlos Botelho","autor":"Herton Escobar"}}]; </script>        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script>
<!-- End Google Tag Manager -->        <meta charset="UTF-8"/>
        <title>Sossego ameaçado: Cientistas seguem os passos de uma onça-pintada na Mata Atlântica</title>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="description" content="&Eacute; apenas a segunda vez que um indiv&iacute;duo da esp&eacute;cie &eacute; monitorado via sat&eacute;lite no bioma. Dados s&atilde;o essenciais para">

        <link rel="canonical" href="https://ciencia.estadao.com.br/blogs/herton-escobar/sossego-ameacado-cientistas-seguem-os-passos-de-uma-onca-pintada-na-mata-atlantica/">

                    <!--Facebook Open Graph Protocol-->

            <meta property="title" content="Sossego ameaçado: Cientistas seguem os passos de uma onça-pintada na Mata Atlântica" />
            <meta property="description" content="&Eacute; apenas a segunda vez que um indiv&iacute;duo da esp&eacute;cie &eacute; monitorado via sat&eacute;lite no bioma. Dados s&atilde;o essenciais para" />
            <meta property="fb:app_id" content="127970263920039" /> 
            <meta property="og:title" content="Sossego ameaçado: Cientistas seguem os passos de uma onça-pintada na Mata Atlântica" />
            <meta property="og:description" content="&Eacute; apenas a segunda vez que um indiv&iacute;duo da esp&eacute;cie &eacute; monitorado via sat&eacute;lite no bioma. Dados s&atilde;o essenciais para" />
            <meta property="og:site_name" content="Herton Escobar" />
            <meta property="og:type" content="article" />
            <meta property="og:image" content="http://ciencia.estadao.com.br/blogs/herton-escobar/wp-content/uploads/sites/81/2018/03/Onça-pintada-2-1024x682.jpg"/>
            <link rel="image_src" href="http://ciencia.estadao.com.br/blogs/herton-escobar/wp-content/uploads/sites/81/2018/03/Onça-pintada-2-1024x682.jpg"/>
            <!-- Twitter Card -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@estadao">
            <meta name="twitter:title" content="Sossego ameaçado: Cientistas seguem os passos de uma onça-pintada na Mata Atlântica">
            <meta name="twitter:description" content="&Eacute; apenas a segunda vez que um indiv&iacute;duo da esp&eacute;cie &eacute; monitorado via sat&eacute;lite no bioma. Dados s&atilde;o essenciais para">
            <meta name="twitter:image" content="http://ciencia.estadao.com.br/blogs/herton-escobar/wp-content/uploads/sites/81/2018/03/Onça-pintada-2-1024x682.jpg">

                            <meta name="publishedDateTime" content="20180401103003" />
            	

            <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/">
            <script type="text/javascript" src="https://acesso.estadao.com.br/paywall/pw.js"></script>
            <script type="text/javascript">
                //taboola
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js');
            </script>	
            <link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css">	
                    <!--end Facebook Open Graph Protocol-->

        <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" >
        <link rel="apple-touch-icon" href="http://estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png">		
        <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css">
        <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/less/estadao2016.css">
        <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script>

        <!--DFP Include-->
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js?v=4"></script>
        
            <script type='text/javascript'> 
        
            DFP.init('/118650305/estadao/ciencia/blogs/herton-escobar','noticia');
            DFP.pushTargetsDefault({"tags":"oncaonca-pintadaonca-pardasucuaranajaguarvale-do-ribeiralegado-das-aguasparque-estadual-carlos-botelho"});
        </script>
        

        
        <link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//img.estadao.com.br">
<link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
<link rel="dns-prefetch" href="//rm.estadao.com.br">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//tag.navdmp.com">
<link rel="dns-prefetch" href="//s3.amazonaws.com">
<link rel="dns-prefetch" href="//navdmp.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
<link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">

<script type='text/javascript'>
	var crtg_nid = '5963';
	var crtg_cookiename = 'crtg_rta';
	var crtg_varname = 'crtg_content';
	function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
	var crtg_content = crtg_getCookie(crtg_cookiename);
	var crtg_rnd=Math.floor(Math.random()*99999999999);
	(function(){
	var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
	crtg_url +='&cookieName='+escape(crtg_cookiename);
	crtg_url +='&rnd='+crtg_rnd;
	crtg_url +='&varName=' + escape(crtg_varname);
	var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
	if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
	else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
	})();

</script>

<!-- Navegg -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1659995760901982');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
<script type="application/ld+json">

		{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "Sossego ameaçado: Cientistas seguem os passos de uma onça-pintada na Mata Atlântica",
		"datePublished": "2018-04-01T10:30:03-03:00",
		"dateModified": "2018-04-03T19:42:45-03:00",
		"description": "É apenas a segunda vez que um indivíduo da espécie é monitorado via satélite no bioma. Dados são essenciais para entender os hábitos alimentares, reprodutivos e territoriais desses grandes felinos, ameaçados de extinção",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://ciencia.estadao.com.br/blogs/herton-escobar/sossego-ameacado-cientistas-seguem-os-passos-de-uma-onca-pintada-na-mata-atlantica/"
		},
		"isAccessibleForFree": "False",
		"hasPart": {
			"@type": "WebPageElement",
			"isAccessibleForFree": "False",
			"cssSelector" : ".pw-container"
		},
		"image": {
		    "@type": "ImageObject",
		    "url": [
		        "https://ciencia.estadao.com.br/blogs/crop/1200x1200/herton-escobar/wp-content/uploads/sites/81/2018/03/Onça-pintada-2.jpg",
		        "https://ciencia.estadao.com.br/blogs/crop/1200x900/herton-escobar/wp-content/uploads/sites/81/2018/03/Onça-pintada-2.jpg",
		        "https://ciencia.estadao.com.br/blogs/crop/1200x675/herton-escobar/wp-content/uploads/sites/81/2018/03/Onça-pintada-2.jpg"
		    ]
		},
		"author": {
			"@type": "Person",
			"name": "Herton Escobar"
		},
		"publisher": {
			"@type": "Organization",
			"name": "Estadão",
			"logo": {
				"@type": "ImageObject",
				"url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png",
				"width": 260,
				"height": 60
			}
		}
	}
</script>
<meta name="date" content="2018-04-01T10:30:03-03:00" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Herton Escobar &raquo; Sossego ameaçado: Cientistas seguem os passos de uma onça-pintada na Mata Atlântica  Feed de comentários" href="https://ciencia.estadao.com.br/blogs/herton-escobar/sossego-ameacado-cientistas-seguem-os-passos-de-uma-onca-pintada-na-mata-atlantica/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ciencia.estadao.com.br\/blogs\/herton-escobar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ce_responsive-css'  href='https://ciencia.estadao.com.br/blogs/herton-escobar/wp-content/plugins/simple-embed-code/css/video-container.css?ver=4.9.6' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://ciencia.estadao.com.br/blogs/herton-escobar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ciencia.estadao.com.br/blogs/herton-escobar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ciencia.estadao.com.br/blogs/herton-escobar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cientista da USP, Walter Neves será candidato a deputado federal' href='https://ciencia.estadao.com.br/blogs/herton-escobar/cientista-da-usp-walter-neves-sera-candidato-a-deputado-federal/' />
<link rel='next' title='Cientistas criticam novo regramento para pesca de espécies ameaçadas de extinção' href='https://ciencia.estadao.com.br/blogs/herton-escobar/cientistas-criticam-novo-regramento-para-pesca-de-especies-ameacadas-de-extincao/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://ciencia.estadao.com.br/blogs/herton-escobar/?p=10029' />
<link rel="alternate" type="application/json+oembed" href="https://ciencia.estadao.com.br/blogs/herton-escobar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fciencia.estadao.com.br%2Fblogs%2Fherton-escobar%2Fsossego-ameacado-cientistas-seguem-os-passos-de-uma-onca-pintada-na-mata-atlantica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ciencia.estadao.com.br/blogs/herton-escobar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fciencia.estadao.com.br%2Fblogs%2Fherton-escobar%2Fsossego-ameacado-cientistas-seguem-os-passos-de-uma-onca-pintada-na-mata-atlantica%2F&#038;format=xml" />
<link rel="amphtml" href="https://ciencia.estadao.com.br/blogs/herton-escobar/sossego-ameacado-cientistas-seguem-os-passos-de-uma-onca-pintada-na-mata-atlantica/?amp" /><link rel="amphtml" href="https://ciencia.estadao.com.br/blogs/herton-escobar/sossego-ameacado-cientistas-seguem-os-passos-de-uma-onca-pintada-na-mata-atlantica/amp/">    </head>
    <body class="post-template-default single single-post postid-10029 single-format-standard blogs ajust-grid noticia-template  ciencia">
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) --> 

<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 1/2-->
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');
// ]]>
</script>
<noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript>        
<style> 
    #barra-estadao-parceiros { 
        margin: 0; 
        padding: 0; 
        height: 100%;
        max-height: 36px; 
        background-color: #393b41; 
        font-family: sans-serif;
        white-space: nowrap; 
        overflow: hidden!important; 
        overflow-x: auto!important; 
        box-sizing: border-box; 
    } 
    #barra-estadao-parceiros ul { 
        text-align: center; 
        padding: 9px 20px; 
        position: relative; 
        display: block; margin: 0; 
    } 
    #barra-estadao-parceiros ul li:last-child {padding-right:20px;}

    #barra-estadao-parceiros ul li { 
        margin: 0 5px; 
        display: inline-block;
        font-size: 13px; 
        color: #ffffff; 
        list-style: none;
    } 
    #barra-estadao-parceiros ul li a { 
        font-size: 13px;padding:0; margin: 0; 
        line-height: normal; 
        color: #ffffff; 
        text-decoration: none; 
        -webkit-transition: all .3s ease; 
        -moz-transition: all .3s ease; 
        -ms-transition: all .3s ease; 
        -o-transition: all .3s ease; 
        transition: all .3s ease; 
    } 
    #barra-estadao-parceiros ul li a.title {
        font-family: sans-serif; 
        color: #0797cf; 
    } 
    #barra-estadao-parceiros ul a:hover { 
        color: #D0D0D0;
    } 
    @media screen and (max-width: 950px) { 
    	#barra-estadao-parceiros > nav{width:950px; margin:0 auto;} 
    } 
    @media screen and (max-width: 830px) { 
    	#barra-estadao-parceiros > nav{width:830px; margin:0 auto;} 
    } 
	@media screen and (max-width: 767px) { 
        #barra-estadao-parceiros {
            display: none;
        }
    }
</style> 
<div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> 
    <nav> 
        <ul> 
            <li><a class="title" href="https://assine.estadao.com.br/?&utm_source= portal_estadao_selo_header&utm_medium= portal_estadao_selo_header&utm_campaign= portal_estadao_selo_header" target="_blank" >Assine o Estadão</a></li> 
            <li>●</li> 
            <li><a href="http://acervo.estadao.com.br/" target="_blank" >Acervo</a></li> 
            <li>●</li> 
            <li><a href="http://institucional.ae.com.br/" target="_blank" >Agência Estado</a></li> 
            <li>●</li> 
            <li><a href="http://www.classificadosestadao.com.br/" target="_blank">Classificados</a></li> 
            <li>●</li> 
            <li><a href="http://estradao.estadao.com.br/" target="_blank" >Estradão</a></li> 
            <li>●</li> 
            <li><a href="http://emais.estadao.com.br/" target="_blank" >E+</a></li> 
            <li>●</li> 
            <li><a href="http://esportefera.com.br/" target="_blank" >#FERA</a></li> 
            <li>●</li> 
            <li><a href="http://jornaldocarro.estadao.com.br/" target="_blank" >Jornal do Carro</a></li> 
            <li>●</li> 
            <li><a href="https://link.estadao.com.br/" target="_blank">Link</a></li> 
            <li>●</li> 
            <li><a href="http://paladar.estadao.com.br/" target="_blank">Paladar</a></li> 
            <li>●</li> 
            <li><a href="http://pme.estadao.com.br/" target="_blank">PME</a></li> 
            <li>●</li> 
            <li><a href="http://www.territorioeldorado.limao.com.br/" target="_blank" >Rádio Eldorado</a></li> 
        </ul> 
    </nav>
</div>
<header class="js-header header-estadao header-page-noticia header-page-noticia-imagem">
    <div class="header-wrapper"> 
        <!-- Botão do Menu -->
        <div class="header-hamburger-menu js-toggle-menu">
            <div class="header-menu-bar"></div>
        </div> 

        <!-- Busca e Perfil -->
        <div class="header-icon-menu">
            <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar">
                <i class="ico-search"></i>
            </a>
             <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil">
                <i class="ico-profile"></i>
            </a>
        </div> 

        <div class="header-primary-logo logo-small logo-blue js-logo-events">
            <a href="http://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo">
                <span>Estadão - Portal do Estado de S. Paulo</span>
            </a>
        </div>            


       <!-- Banner  Oferecimentos HEADER -->
        <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo">
            <script type="text/javascript">
                DFP.renderHtml({
                    'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo',
                    'targets': {"formato": "selo"},
                    "screenmap" : "out_of_page"
                });
            </script>
        </div>


        <!-- Título Principal da Editoria - DENTRO DA PAGINA DE NOTICIA-->
        
                    <div class="header-current-page cor-e">
                <a href="http://ciencia.estadao.com.br/" >
                    Ciência                </a>
            </div>
                   <div class="header-share"><ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
     
    <li class="facebook  colored">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  colored">

        <a href="whatsapp://send?text=%20Estad%C3%A3o%3A%20%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>        

    </li>
    <li class="twitter  colored">
        <a href="https://twitter.com/intent/tweet?text=%20@estadao%3A%20&amp;url=" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="" data-title="">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url=""></div>
            <ul>				
    <li class="twitter">

        <a href="https://twitter.com/intent/tweet?text=%20@estadao%3A%20&amp;url=" target="_blank" class="ico-twitter" >
            <span>twitter</span>
        </a>
    </li>

<li class="gplus">
    <a href="https://plus.google.com/share?url=" target="_blank" class="ico-google-plus" >
        <span>google +</span>
    </a>
</li>
    <li class="linkedin">
        <a href="https://www.linkedin.com/cws/share?url=" target="_blank" class="ico-linkedin" >
            <span>linkedin</span>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&amp;body= - " class="ico-envelope-o" 
           >
            <span>e-mail</span>
        </a>
    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>
</div>
        <!-- Botao de Voltar -->
        <a href="javascript:history.go(-1)" class="header-back-button">
            <div class="header-back-bar"></div>
        </a>

    </div> <!-- /header-wrapper -->

    <!-- SubMenu -->
        
        <nav class="header-menu header-secundary-menu">
            <div class="js-get-trending-bar"></div>
        </nav>
     

    <!-- Modal Menu --> 
    <section class="header-menu-user js-menu-user">
        <div class="header-wrapper">
            
<div class="search-box">
    <form method="GET" class="busca-filtro" action="//busca.estadao.com.br">
        <div class="input-search ico-search">
            <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" />    
        </div>
    </form>
</div>

<div class="row">
    <div class="col-lg-8 col-xs-12 col-sm-12">
        <ul class="navbar">
                            <li class="inline-block perfil item-1 " >
                    <a 
                    href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer"                    >
                        <span class="icon icon-perfil minha-conta-picture-mobile"></span>
                        <span class="text">Perfil</span>
                    </a>
                </li>
                            <li class="inline-block transito item-2 " >
                    <a 
                    href="https://transito.estadao.com.br"                    >
                        <span class="icon icon-transito"></span>
                        <span class="text">Trânsito</span>
                    </a>
                </li>
                            <li class="inline-block tempo item-3 " >
                    <a 
                    href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"                    >
                        <span class="icon icon-tempo"></span>
                        <span class="text">Tempo</span>
                    </a>
                </li>
                            <li class="inline-block horoscopo item-4 " >
                    <a 
                    href="https://emais.estadao.com.br/horoscopo"                    >
                        <span class="icon icon-horoscopo"></span>
                        <span class="text">Horóscopo</span>
                    </a>
                </li>
                            <li class="inline-block quadrinhos item-5 " >
                    <a 
                    href="https://cultura.estadao.com.br/quadrinhos"                    >
                        <span class="icon icon-quadrinhos"></span>
                        <span class="text">Quadrinhos</span>
                    </a>
                </li>
                            <li class="inline-block loterias item-6 " >
                    <a 
                    href="https://loterias.estadao.com.br/mega-sena"                    >
                        <span class="icon icon-loterias"></span>
                        <span class="text">Loterias</span>
                    </a>
                </li>
                            <li class="inline-block aplicativos item-7 " >
                    <a 
                    href="https://www.estadao.com.br/aplicativos/"                    >
                        <span class="icon icon-aplicativos"></span>
                        <span class="text">Aplicativos</span>
                    </a>
                </li>
                            <li class="inline-block assine item-8 hidden" >
                    <a 
                    href="https://www.assineestadao.com.br/"                     target="_blank">
                        <span class="icon icon-assine"></span>
                        <span class="text">Assine</span>
                    </a>
                </li>
                    </ul>
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://opiniao.estadao.com.br/"  >
                                Opinião                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://politica.estadao.com.br/"  >
                                Política                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/"  >
                                Economia & Negócios                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://brasil.estadao.com.br/"  >
                                Brasil                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://internacional.estadao.com.br/"  >
                                Internacional                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://esportes.estadao.com.br/"  >
                                Esportes                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://cultura.estadao.com.br/"  >
                                Cultura                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/ultimas"  >
                                Últimas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://acervo.estadao.com.br/"  >
                                Acervo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://pme.estadao.com.br/"  >
                                PME                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://jornaldocarro.estadao.com.br/"  >
                                Jornal do Carro                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://paladar.estadao.com.br/"  >
                                Paladar                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://link.estadao.com.br/"  >
                                Link                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://emais.estadao.com.br/"  >
                                E+                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://viagem.estadao.com.br/"  >
                                Viagem                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.classificadosestadao.com.br/"  >
                                Classificados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://www.territorioeldorado.limao.com.br/"  >
                                Rádio Eldorado                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://alias.estadao.com.br/"  >
                                Aliás                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://educacao.estadao.com.br/"  >
                                Educação                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://ciencia.estadao.com.br/"  >
                                Ciência                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://sustentabilidade.estadao.com.br/"  >
                                Sustentabilidade                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://saude.estadao.com.br/"  >
                                Saúde                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://sao-paulo.estadao.com.br/"  >
                                São Paulo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://www.estadao.com.br/tudo-sobre/"  >
                                Tudo Sobre                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/ao-vivo/"  >
                                Ao Vivo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/blogs/"  >
                                Blogs                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/colunas/"  >
                                Colunas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://tv.estadao.com.br/"  >
                                TV Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/aplicativos/"  >
                                Aplicativos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/infograficos"  >
                                Infográficos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://fotos.estadao.com.br/"  >
                                Fotos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://voce.estadao.com.br/"  >
                                Você no Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://blog.estadaodados.com/"  >
                                Estadão Dados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="https://emais.estadao.com.br/horoscopo"  >
                                Horóscopo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://loterias.estadao.com.br/mega-sena"  >
                                Loterias                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"  >
                                Tempo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://transito.estadao.com.br/"  >
                                Trânsito                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/newsletter/"  >
                                Newsletter                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://cultura.estadao.com.br/quadrinhos"  >
                                Quadrinhos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://infograficos.estadao.com.br/public/jogos/sudoku"  >
                                Sudoku                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://infograficos.estadao.com.br/public/jogos/cruzada"  >
                                Cruzadas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://imoveis.moving.com.br/"  target="_blank" >
                                Moving                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://estradao.estadao.com.br/"  target="_blank" >
                                Estradão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.broadcastpolitico.com.br/"  >
                                Broadcast Político                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/broadcast/"  >
                                Broadcast Econômico                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://cupons.estadao.com.br/"  target="_blank" >
                                Cupons                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
            </div> <!-- /col-lg-8 -->
</div> <!-- /row -->
        </div> <!-- /header-wrapper -->
    </section>

    <span class="header-gradient-primary js-gradient"></span>

</header>

<div class="clearfix"></div>

<!-- Logo para Impressão -->
<img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" />


    <div class="noticia-imagem-principal">
        <img src="https://ciencia.estadao.com.br/blogs/crop/320x300/herton-escobar/wp-content/uploads/sites/81/2018/03/Onça-pintada-2.jpg" alt="Sossego ameaçado: Cientistas seguem os passos de uma onça-pintada na Mata Atlântica">
    </div>


<section class="container">
    <!-- Row Colunista-->
    <div class="row">

        
    <header class="col-xs-12">
            
    <div class="row-titles row-title-blog">
        <div class="row-titles__info">
        
            <a href="https://ciencia.estadao.com.br/blogs/herton-escobar" title="Herton Escobar">
                                <figure>
                    <img src="https://img.estadao.com.br/fotos/crop/80x80/fotos/colunistas/2014/06/539f0f16e9f53herton_Escobar_menor.jpg" alt="Herton Escobar">
                </figure>
                                                <div class="row-description ">
                    <div class="description_section">blogs</div>
                    <div class="cor-e description_title">Herton Escobar</div>
                                                            <div class="sub-description_title">Imagine só!</div>
                                        
                </div>
            </a>
        </div>
        <section id="em-alta" class="clearfix">
                    </section>
        <!-- Sem Frase -->    </div>
</header>
    </div>

    <section class="n--noticia infinito wpn_81_10029" 
             data-url="https://ciencia.estadao.com.br/blogs/herton-escobar/sossego-ameacado-cientistas-seguem-os-passos-de-uma-onca-pintada-na-mata-atlantica/"
             data-tipo="Noticia Post Blog"
             data-blog="Herton Escobar"
             data-coluna="Herton Escobar"
             data-modulos="Infografico"
             data-paywall="ativo"
             data-paywallstatus="0"
             data-produto=""
             data-editoria="ciencia"
             data-subeditoria="" 
             data-guid="wpn_81_10029" 
             data-titulo="Sossego ameaçado: Cientistas seguem os passos de uma onça-pintada na Mata Atlântica" 
             data-tags="onça;onça-pintada;onça-parda;suçuarana;jaguar;Vale do Ribeira;Legado das Águas;Parque Estadual Carlos Botelho" 
             data-tipomidia="Notícias"
             data-credito="Herton Escobar" 
             data-coment="comments">
                 
                 <div class="ajuste-banner" style="margin-bottom: 40px;">
                     <div class="position1">
                         <div id='htopo-0-1528960123' class='publicidade dfp'  data-screenmap='Horizontal_Max_N_T_F' data-target='{"formato":"htopo","assinante":"false","page_url":"ciencia.estadao.com.br,blogs,herton-escobar,sossego-ameacado-cientistas-seguem-os-passos-de-uma-onca-pintada-na-mata-atlantica,","pg_tipo":"noticia","tags":"oncaonca-pintadaonca-pardasucuaranajaguarvale-do-ribeiralegado-das-aguasparque-estadual-carlos-botelho"}' data-status='init' ></div>                     </div>
                 </div>
                <!-- Linha principal -->
                <div class='mold--infinito__relative'>
                    <div class="row infinite">
                        <!-- Section de módulo principal -->
                        <section class="col-xs-12">
                            <!-- Row conteúdo -->
                            <div class="row blogs">
                                <!-- End Row Colunista-->

                                <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                                    <!-- Notícia -->
                                    <article class="n--noticia__header">        
                                        <h1 class="n--noticia__title">Sossego ameaçado: Cientistas seguem os passos de uma onça-pintada na Mata Atlântica</h1>
                                        <h2 class='n--noticia__subtitle'>É apenas a segunda vez que um indivíduo da espécie é monitorado via satélite no bioma. Dados são essenciais para entender os hábitos alimentares, reprodutivos e territoriais desses grandes felinos, ameaçados de extinção</h2>                                    </article>
                                </section>
                            </div>
                        </section>
                    </div>

                    <aside class="col-sm-1 col-xs-none fixed-position-share">
                        <div class="module__share js-fixed-noticia-cover">
                            
<div class="social-shares-count" data-url="https://ciencia.estadao.com.br/blogs/herton-escobar/sossego-ameacado-cientistas-seguem-os-passos-de-uma-onca-pintada-na-mata-atlantica/"></div>
<ul class="share ">
            <li class="twitter  ajust-grid noticia-template ">
            <a href="https://twitter.com/intent/tweet?text=Sossego ameaçado: Cientistas seguem os passos de uma onça-pintada na Mata Atlântica%20@estadao%3A%20&amp;url=https://ciencia.estadao.com.br/blogs/herton-escobar/sossego-ameacado-cientistas-seguem-os-passos-de-uma-onca-pintada-na-mata-atlantica/" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
        </li>
        <li class="facebook  ajust-grid noticia-template ">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://ciencia.estadao.com.br/blogs/herton-escobar/sossego-ameacado-cientistas-seguem-os-passos-de-uma-onca-pintada-na-mata-atlantica/" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  ajust-grid noticia-template ">
        <a href="whatsapp://send?text=Sossego+amea%C3%A7ado%3A+Cientistas+seguem+os+passos+de+uma+on%C3%A7a-pintada+na+Mata+Atl%C3%A2ntica%20Estad%C3%A3o%3A%20https://ciencia.estadao.com.br/blogs/herton-escobar/sossego-ameacado-cientistas-seguem-os-passos-de-uma-onca-pintada-na-mata-atlantica/%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>

    
        <li class="gplus">
            <a href="https://plus.google.com/share?url=https://ciencia.estadao.com.br/blogs/herton-escobar/sossego-ameacado-cientistas-seguem-os-passos-de-uma-onca-pintada-na-mata-atlantica/" target="_blank" class="ico-google-plus" title="Compartilhe pelo Google Plus" >
                &nbsp;
            </a>
        </li>
        
        <li class="linkedin">
            <a href="https://www.linkedin.com/cws/share?url=https://ciencia.estadao.com.br/blogs/herton-escobar/sossego-ameacado-cientistas-seguem-os-passos-de-uma-onca-pintada-na-mata-atlantica/" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" >
                &nbsp;
            </a>
        </li>
    

</ul>
<ul class="share ">
    
        <li class="email">
            <a href="mailto:?subject=Sossego ameaçado: Cientistas seguem os passos de uma onça-pintada na Mata Atlântica&amp;body=Sossego ameaçado: Cientistas seguem os passos de uma onça-pintada na Mata Atlântica - https://ciencia.estadao.com.br/blogs/herton-escobar/sossego-ameacado-cientistas-seguem-os-passos-de-uma-onca-pintada-na-mata-atlantica/" class="ico-envelope-o-line">
                &nbsp;
            </a>
        </li>
    
     
        <li class="print">

            <a href="javascript:window.print();" class="ico-print" >
                &nbsp;
            </a>
        </li>
    
</ul>


    <ul class="share comments-share">
        <li class="">
            
            <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
    </ul>

                         </div>      
                    </aside> 


                    <div class="row">
                        <section class="col-xs-12 main-news">
                            <!-- pw-container -->
                            <div class="pw-container" data-acesso="0" id="pw-wpn_81_10029">
                                <div class="pw-container" id="sw-wpn_81_10029">
                                    <div class="row n--noticia__body">
                                        <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                                            <div class="row">
                                                <!-- Col Title -->
                                                <!-- Notícia Title Img -->
                                                                                                <!--<section class="col-xs-12 noticia__header-no-mobile">
                                                    <article class="n--noticia__header">        
                                                        <figure class="n--noticia__image">
                                                            <img src="https://ciencia.estadao.com.br/blogs/crop/420x236/herton-escobar/wp-content/uploads/sites/81/2018/03/Onça-pintada-2.jpg" alt="Sossego ameaçado: Cientistas seguem os passos de uma onça-pintada na Mata Atlântica">
                                                        </figure>
                                                    </article>
                                                </section>-->
                                                                                                <!-- Notícia -->
                                                <section class="col-xs-12 col-content col-center">
                                                    <!-- Recebe js Continuar lendo -->
                                                    <div class="box area-select">
                                                        <div class="n--noticia__state">
                                                            <p>
                                                                <span>
                                                                    Herton Escobar                                                                </span>
                                                            </p>
                                                            <p>
                                                                01 Abril 2018 | 10h30                                                            </p>
                                                                                                                    </div>

                                                        <div class="n--noticia__content content">
                                                            
<div id="attachment_10031" style="width: 510px" class="wp-caption alignnone"><a href="http://ciencia.estadao.com.br/blogs/herton-escobar/wp-content/uploads/sites/81/2018/03/On%C3%A7a-pintada-2.jpg"><img class=" wp-image-10031" src="http://ciencia.estadao.com.br/blogs/herton-escobar/wp-content/uploads/sites/81/2018/03/On%C3%A7a-pintada-2-1024x682.jpg" alt="" width="500" height="333" srcset="https://ciencia.estadao.com.br/blogs/herton-escobar/wp-content/uploads/sites/81/2018/03/On&ccedil;a-pintada-2-1024x682.jpg 1024w, https://ciencia.estadao.com.br/blogs/herton-escobar/wp-content/uploads/sites/81/2018/03/On&ccedil;a-pintada-2-300x200.jpg 300w, https://ciencia.estadao.com.br/blogs/herton-escobar/wp-content/uploads/sites/81/2018/03/On&ccedil;a-pintada-2-768x512.jpg 768w" sizes="(max-width: 500px) 85vw, 500px"></a><p class="wp-caption-text"><em>A on&ccedil;a Sossego, com o colar de GPS usado para monitorar seus movimentos. Foto: Instituto Pr&oacute;-Carn&iacute;voros</em></p></div>
<div style="display: table;margin: 0 auto;"><div id="htopo-1-1528960123" class="publicidade dfp" data-screenmap="Horizontal_F_F_T_60" data-target='{"formato":"htopo","assinante":"false","page_url":"ciencia.estadao.com.br,blogs,herton-escobar,sossego-ameacado-cientistas-seguem-os-passos-de-uma-onca-pintada-na-mata-atlantica,","pg_tipo":"noticia","tags":"oncaonca-pintadaonca-pardasucuaranajaguarvale-do-ribeiralegado-das-aguasparque-estadual-carlos-botelho"}' data-status="init"></div></div><p>Passava das 22 horas quando um barulho chamou a aten&ccedil;&atilde;o de Adenir e sua esposa. Ele abriu o aplicativo da c&acirc;mera de seguran&ccedil;a que havia instalado do lado de fora da casa h&aacute; menos de um m&ecirc;s e ficou de olho na tela do celular, atento a qualquer atividade suspeita. Apareceu algo que ele jamais esperava: uma on&ccedil;a-pintada, passando debaixo de uma &aacute;rvore, a poucos metros da sua porta (<em>v&iacute;deo abaixo</em>).</p>
<p>A maioria das pessoas ficaria apavorada; mas ele, n&atilde;o. &ldquo;Fiquei muito contente de ela aparecer no meu s&iacute;tio&rdquo;, conta o produtor de bananas, Adenir Torres Lima, de 49 anos. A inten&ccedil;&atilde;o dele ao instalar a c&acirc;mera n&atilde;o era se proteger de bandidos, mas justamente espiar os bichos selvagens que passavam pelo seu quintal, na zona rural de Juqui&aacute;, munic&iacute;pio do Vale do Ribeira, zona sul do Estado de S&atilde;o Paulo. &ldquo;Era uma curiosidade minha que acabou dando certo.&rdquo;</p>
<div class="video-container"><iframe width="500" height="281" src="https://www.youtube.com/embed/DSj_3Z0uPuI?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>
<div class="limite-continuar-lendo"></div><p>Ver uma on&ccedil;a-pintada na Mata Atl&acirc;ntica &eacute; um privil&eacute;gio de extrema raridade. Cientistas estimam que haja menos de 200 on&ccedil;as-pintadas restantes no bioma, onde a esp&eacute;cie &eacute; considerada criticamente amea&ccedil;ada de extin&ccedil;&atilde;o. Assim, o registro da c&acirc;mera do Adenir logo virou not&iacute;cia, e a not&iacute;cia acabou chegando aos ouvidos de uma equipe de pesquisadores do <a href="http://procarnivoros.org.br" target="_blank" rel="noopener">Instituto Pr&oacute;-Carn&iacute;voros</a> (IPC), que estuda os grandes felinos da regi&atilde;o, com apoio do <a href="http://legadodasaguas.com.br" target="_blank" rel="noopener">Legado das &Aacute;guas &ndash; Reserva Votorantim</a> e da <a href="http://www.juquia.sp.gov.br" target="_blank" rel="noopener">Prefeitura de Juqui&aacute;</a>.</p>
<p>Era junho de 2017, e j&aacute; fazia tr&ecirc;s anos que os pesquisadores do IPC tentavam encontrar alguma on&ccedil;a-pintada dentro do Legado, que &eacute; uma enorme reserva de mata atl&acirc;ntica, praticamente vizinha ao s&iacute;tio do Adenir. Sem sucesso. A reserva tem tudo que uma on&ccedil;a-pintada poderia querer: 31 mil hectares de mata preservada, protegida e cheia de comida (catetos, queixadas, antas e outros bichos que as pintadas gostam de ca&ccedil;ar); mas, por algum motivo, ainda n&atilde;o h&aacute; nenhum registro da esp&eacute;cie por ali. At&eacute; uma anta albina j&aacute; foi fotografada no Legado; mas on&ccedil;a-pintada, nenhuma. &Eacute; um mist&eacute;rio.</p>
<p>Intrigados, os pesquisadores foram at&eacute; o s&iacute;tio do Adenir e encontraram v&aacute;rios vest&iacute;gios de on&ccedil;as e outros animais nas redondezas.&nbsp;Resolveram armar algumas armadilhas cient&iacute;ficas (la&ccedil;os que prendem a pata do animal, sem machuc&aacute;-lo) e voil&agrave;: poucos dias depois, tinham capturado n&atilde;o s&oacute; uma, mas duas on&ccedil;as &mdash; uma parda e outra, pintada. <i>Puma concolor</i> e <i>Panthera onca</i>, na nomenclatura cient&iacute;fica. Ju&ccedil;ara e Sossego, nas anota&ccedil;&otilde;es dos cientistas.</p>
<p>Ambas receberam colares de GPS e foram devolvidas &agrave; natureza rapidamente. E assim come&ccedil;ou um trabalho in&eacute;dito de monitoramento de on&ccedil;as por sat&eacute;lite na Mata Atl&acirc;ntica: o primeiro de uma on&ccedil;a-parda e o primeiro de uma on&ccedil;a-pintada macho (<em>antes dele, houve apenas o monitoramento da f&ecirc;mea Soneca, que desapareceu em 2014, conforme relatado no <a href="http://infograficos.estadao.com.br/cidades/fauna-invisivel/no-rastro-da-onca.php" target="_blank" rel="noopener">Cap&iacute;tulo 2</a> do especial multim&iacute;dia <a href="http://infograficos.estadao.com.br/cidades/fauna-invisivel/" target="_blank" rel="noopener">Fauna Invis&iacute;vel</a></em>).</p>
<div class="video-container"><iframe width="500" height="281" src="https://www.youtube.com/embed/ITJwBgo0Wyo?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>
<p>A pintada &eacute; um jovem macho, com menos de dois anos e cerca de 50 kg, capturado na noite de 22 de setembro e liberado &agrave;s 12h do dia seguinte (<em>v&iacute;deo acima</em>). Ele recebeu o nome de Sossego por causa da tranquilidade que exibiu durante todo o processo &mdash; contrariando a m&aacute; fama da on&ccedil;as-pintadas no imagin&aacute;rio popular, que costuma descrev&ecirc;-las como animais sempre ferozes e agressivos.</p>
<p>Na verdade, dizem os pesquisadores, os seres humanos s&atilde;o uma amea&ccedil;a muito maior &agrave;s on&ccedil;as do que o contr&aacute;rio. Ainda mais nessa regi&atilde;o desprotegida, por onde Sossego andou durante cinco meses, antes de entrar no Parque Estadual Carlos Botelho. Os dados do colar mostram que ele desceu por fragmentos de mata at&eacute; a borda urbana de Juqui&aacute;, passando por entre s&iacute;tios e cruzando estradas ao longo do caminho, antes de subir de novo para o norte e entrar na unidade de conserva&ccedil;&atilde;o, no in&iacute;cio de mar&ccedil;o (<em>mapa abaixo</em>).</p>
<p>&ldquo;O risco que ele correu foi alt&iacute;ssimo&rdquo;, diz a pesquisadora Sandra Cavalcanti, do IPC. Ela conta que ouvia tiros de ca&ccedil;adores todos os dias que entrava no mato para trabalhar, buscando rastros da on&ccedil;a. &ldquo;Cheguei a ouvir sete tiros num &uacute;nico dia&rdquo;, conta. A cultura da ca&ccedil;a &eacute; fortemente enraizada nas comunidades locais do Vale do Ribeira, cuja coloniza&ccedil;&atilde;o remete &agrave; explora&ccedil;&atilde;o de ouro nos s&eacute;culos 17 e 18.</p>
<p>Essa pode ser uma das raz&otilde;es &mdash; talvez a mais importante &mdash; de n&atilde;o haver registros de on&ccedil;a-pintada no Legado das &Aacute;guas. Os pesquisadores acreditam que essa zona de ocupa&ccedil;&atilde;o rural entre Carlos Botelho e a reserva esteja atuando como um &ldquo;gargalo&rdquo;, dificultando a circula&ccedil;&atilde;o de on&ccedil;as entre as unidades de conserva&ccedil;&atilde;o do Vale do Ribeira e da Serra do Mar, onde a popula&ccedil;&atilde;o desses felinos &eacute; ainda mais escassa.</p>
<p></p><div><script src="//infograficos.estadao.com.br/uva/js/embed.min.js" data-uva-id="lzWlgy"></script></div>
<p>Foi justamente por ali, na zona rural de Juqui&aacute;, n&atilde;o muito longe de onde os pesquisadores encontraram Sossego, que uma on&ccedil;a-pintada foi morta por ca&ccedil;adores e <a href="http://sustentabilidade.estadao.com.br/noticias/geral,cacadores-matam-onca-pintada-e-exibem-trofeu-em-redes-sociais,70001694597" target="_blank" rel="noopener">exibida como trof&eacute;u nas redes sociais</a>, em mar&ccedil;o de 2017. &ldquo;N&atilde;o tenho d&uacute;vida de que h&aacute; mais on&ccedil;as sendo abatidas nessa regi&atilde;o&rdquo;, afirma Sandra.</p>
<p>Ela tamb&eacute;m est&aacute; confiante de que h&aacute;, sim, on&ccedil;as-pintadas circulando pelo Legado das &Aacute;guas, ainda que sejam poucas e raras. (<em>Ali&aacute;s, &eacute; perfeitamente poss&iacute;vel que Sossego estivesse saindo de l&aacute; quando foi capturado.</em>) O problema &eacute; que a reserva parece estar cercada por uma &ldquo;zona de guerra&rdquo;, cheia de trincheiras ocupadas por ca&ccedil;adores, palmiteiros, cercas, estradas e cachorros, que as on&ccedil;as precisam transpor para circular e se deslocar de uma regi&atilde;o para outra. Com uma popula&ccedil;&atilde;o total j&aacute; reduzida a menos de 200 indiv&iacute;duos, a conectividade entre essas poucas on&ccedil;as que restam &eacute; essencial para a sobreviv&ecirc;ncia da esp&eacute;cie na Mata Atl&acirc;ntica.</p>
<p>Sossego, felizmente, conseguiu passar e chegar ao parque Carlos Botelho (porta de entrada para v&aacute;rias outras &aacute;reas protegidas do Vale do Ribeira), mas nem todas as on&ccedil;as devem ter a mesma sorte.</p>
<p>&ldquo;Precisamos entender quais s&atilde;o e onde est&atilde;o esses sumidouros, para mitigar seus efeitos e fazer com que os corredores de fauna funcionem&rdquo;, diz Frineia Rezende, gerente executiva da Reservas Votorantim. &ldquo;A ca&ccedil;a existe, est&aacute; na nossa cara e precisa ser combatida.&rdquo;</p>
<div id="attachment_10034" style="width: 510px" class="wp-caption alignnone"><a href="http://ciencia.estadao.com.br/blogs/herton-escobar/wp-content/uploads/sites/81/2018/03/IMG_2438.jpg"><img class=" wp-image-10034" src="https://ciencia.estadao.com.br/blogs/herton-escobar/wp-content/uploads/sites/81/2018/03/IMG_2438-1024x768.jpg" alt="" width="500" height="375" srcset="https://ciencia.estadao.com.br/blogs/herton-escobar/wp-content/uploads/sites/81/2018/03/IMG_2438-1024x768.jpg 1024w, https://ciencia.estadao.com.br/blogs/herton-escobar/wp-content/uploads/sites/81/2018/03/IMG_2438-300x225.jpg 300w, https://ciencia.estadao.com.br/blogs/herton-escobar/wp-content/uploads/sites/81/2018/03/IMG_2438-768x576.jpg 768w" sizes="(max-width: 500px) 85vw, 500px"></a><p class="wp-caption-text"><em>Pesquisadores do IPC avaliam o estado de sa&uacute;de e instalam o colar de GPS na on&ccedil;a Sossego, poucas horas depois de ela ter sido capturada. Foto: Instituto Pr&oacute;-Carn&iacute;voros</em></p></div>
<p><strong>Import&acirc;ncia.</strong> Os dados de monitoramento por sat&eacute;lite s&atilde;o essenciais para entender como as on&ccedil;as-pintadas se deslocam por essa regi&atilde;o, revelando tamb&eacute;m pistas sobre seus h&aacute;bitos alimentares, reprodutivos e territoriais. Informa&ccedil;&otilde;es cruciais para a elabora&ccedil;&atilde;o de estrat&eacute;gias efetivas de conserva&ccedil;&atilde;o da esp&eacute;cie.</p>
<p>Ao norte desse &ldquo;grande vazio&rdquo;, como Sandra chama essa regi&atilde;o desprotegida entre o Legado e Carlos Botelho, existe uma grande mancha de Mata Atl&acirc;ntica bem preservada, no interior do munic&iacute;pio de Tapira&iacute;, que pode funcionar como um corredor florestal entre a reserva e o parque. S&atilde;o &aacute;reas particulares, sem nenhuma (ou pouqu&iacute;ssima) ocupa&ccedil;&atilde;o humana &mdash; o que n&atilde;o significa, ainda assim, que sejam &aacute;reas totalmente seguras para as on&ccedil;as.</p>
<div id="attachment_10035" style="width: 510px" class="wp-caption alignnone"><a href="http://ciencia.estadao.com.br/blogs/herton-escobar/wp-content/uploads/sites/81/2018/04/grande-vazio.jpeg"><img class=" wp-image-10035" src="https://ciencia.estadao.com.br/blogs/herton-escobar/wp-content/uploads/sites/81/2018/04/grande-vazio-1024x668.jpeg" alt="" width="500" height="326" srcset="https://ciencia.estadao.com.br/blogs/herton-escobar/wp-content/uploads/sites/81/2018/04/grande-vazio-1024x668.jpeg 1024w, https://ciencia.estadao.com.br/blogs/herton-escobar/wp-content/uploads/sites/81/2018/04/grande-vazio-300x196.jpeg 300w, https://ciencia.estadao.com.br/blogs/herton-escobar/wp-content/uploads/sites/81/2018/04/grande-vazio-768x501.jpeg 768w" sizes="(max-width: 500px) 85vw, 500px"></a><p class="wp-caption-text"><em>Imagem do Google Earth mostra uma grande mancha de mata preservada entre o Parque Estadual Carlos Botelho e a reserva Legado das &Aacute;guas. Cr&eacute;dito: Herton Escobar/Estad&atilde;o</em></p></div>
<p>&ldquo;Tem muito predador por aqui&rdquo;, diz Francisco Foga&ccedil;a Balboni, o Chico, gerente da pousada e da Reserva Particular do Patrim&ocirc;nio Natural (RPPN) <a href="http://parquedozizo.com.br/wp/" target="_blank" rel="noopener">Parque do Zizo</a>, que fica justamente no meio dessa grande mancha florestal. Ele se refere a ca&ccedil;adores e palmiteiros &mdash; os predadores das on&ccedil;as. &ldquo;Estou h&aacute; muitos anos no mato e te digo que palmiteiro e ca&ccedil;ador t&ecirc;m em qualquer lugar.&rdquo; Inclusive, diz ele, dentro das unidades de conserva&ccedil;&atilde;o do Estado.</p>
<p>Ele mant&eacute;m uma &ldquo;armadilha fotogr&aacute;fica&rdquo; (c&acirc;mera autom&aacute;tica, acionada por movimento quando um animal passa na frente dela) no Parque do Zizo h&aacute; cerca de seis anos; e nesse per&iacute;odo todo fez apenas um registro de on&ccedil;a-pintada (<em>v&iacute;deo abaixo</em>). Alguns anos antes tamb&eacute;m apareceu uma pegada de pintada por ali, diz ele. E s&oacute;.</p>
<div class="video-container"><iframe width="500" height="281" src="https://www.youtube.com/embed/I1uhVBF653k?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>
<p>Os cientistas n&atilde;o sabem dizer porque Sossego desceu para o sul, atravessando &aacute;reas muito mais degradadas at&eacute; chegar ao per&iacute;metro urbano de Juqui&aacute;, em vez de seguir direto por esse corredor verde para chegar em Carlos Botelho; mas Sandra acredita que, por se tratar de um animal muito jovem, ele ainda esteja procurando um territ&oacute;rio para chamar de seu. Talvez ainda n&atilde;o saiba, por experi&ecirc;ncia, por onde deve ou n&atilde;o deve caminhar.</p>
<p>Ao todo, entre o fim de setembro de 2017 e o in&iacute;cio de mar&ccedil;o de 2018, Sossego andou mais de 200 quil&ocirc;metros, dentro de uma &aacute;rea de 260 quil&ocirc;metros quadrados. E o monitoramento continua.</p>
<p>A on&ccedil;a-parda, batizada de Ju&ccedil;ara, em homenagem ao palmito s&iacute;mbolo da Mata Atl&acirc;ntica (tamb&eacute;m amea&ccedil;ado de extin&ccedil;&atilde;o), tamb&eacute;m est&aacute; sendo monitorada desde 4 de setembro. Ela tem circulado por uma &aacute;rea menor, de aproximadamente 70 km2, entrando e saindo da borda norte do Legado das &Aacute;guas.</p>
<p><strong>Educa&ccedil;&atilde;o.</strong> Os pesquisadores e o Legado esperaram at&eacute; agora para divulgar o trabalho por uma quest&atilde;o de seguran&ccedil;a das on&ccedil;as (e deles mesmos no campo). Nesse meio tempo, foi feito um extenso trabalho de educa&ccedil;&atilde;o ambiental com as comunidades locais, em parceria com a Prefeitura de Juqui&aacute;, para explicar o projeto e ensin&aacute;-las sobre a import&acirc;ncia da conserva&ccedil;&atilde;o das on&ccedil;as.</p>
<p>Adenir, por sua vez, pensa em trocar o nome do seu s&iacute;tio de Barra do Bra&ccedil;o para Recanto da On&ccedil;a. Ele diz que a quantidade de tiros que se ouve na regi&atilde;o diminuiu desde que os pesquisadores come&ccedil;am a trabalhar por l&aacute;. &ldquo;Espero que seja por conscientiza&ccedil;&atilde;o e n&atilde;o por medo&rdquo;, diz. Antes desempregado, ele agora trabalha com coleta de sementes no Legado das &Aacute;guas, e diz que os dias que passou acompanhando os cientistas no campo para capturar as on&ccedil;as foram &ldquo;as melhores f&eacute;rias da sua vida&rdquo;. &ldquo;Sempre quis trabalhar com isso, mas nunca tinha tido oportunidade&rdquo;, conta. &ldquo;Agora somos do time da conserva&ccedil;&atilde;o, com certeza.&rdquo;</p>
<p>A c&acirc;mera do seu quintal continua ligada, na expectativa de que novas on&ccedil;as apare&ccedil;am por ali.</p>
<p>&hellip;</p>
<p><em>Texto atualizado &agrave;s 19h30 do dia 3 de abril, com informa&ccedil;&otilde;es adicionais.</em></p>
                                                        </div>
                                                                                                                                                                                                                                    <div class="n--noticias__tags">
                                                                <h2 class="n--noticias__tags__title">Mais conteúdo sobre:</h2>
                                                                <a href='http://topicos.estadao.com.br/onca' class='n--noticias__tags__link'>onça</a><a href='http://topicos.estadao.com.br/onca-pintada' class='n--noticias__tags__link'>onça-pintada</a><a href='http://topicos.estadao.com.br/onca-parda' class='n--noticias__tags__link'>onça-parda</a><a href='http://topicos.estadao.com.br/sucuarana' class='n--noticias__tags__link'>suçuarana</a><a href='http://topicos.estadao.com.br/jaguar' class='n--noticias__tags__link'>jaguar</a><a href='http://topicos.estadao.com.br/vale-do-ribeira' class='n--noticias__tags__link'>Vale do Ribeira</a><a href='http://topicos.estadao.com.br/legado-das-aguas' class='n--noticias__tags__link'>Legado das Águas</a><a href='http://topicos.estadao.com.br/parque-estadual-carlos-botelho' class='n--noticias__tags__link'>Parque Estadual Carlos Botelho</a>                                                            </div>
                                                                                                            </div> <!-- /box -->
                                                    <!-- Elemento que disparada css para box -->
                                                    <div class="continuar-lendo">
                                                        <div class="continuar-lendo-inner">
                                                            <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a>
                                                        </div>
                                                    </div>
                                                </section>

                                                <!-- Publicidade ou Outras notícias -->
                                                <section class="col-xs-12 col-aside">
                                                    <div class="row">
                                                        <div class="col-xs-12 shared-no-mobile">
                                                            <div class="box">
    <div class='titulo-social-links'>
        Siga o Estadão
    </div>
        <ul class="follow-links share ">

        <li class="facebook  ajust-grid noticia-template ">
            <a href="https://www.facebook.com/estadao" target="_blank" class="ico-facebook" title="Siga o Estadão no Facebook" >&nbsp;</a>
        </li>
                    <li class="twitter  ajust-grid noticia-template ">
                <a href="https://twitter.com/estadao" target="_blank" class="ico-twitter" title="Siga o Estadão no Twitter" >&nbsp;</a>
            </li>
                    
                    <li class="instagram  ajust-grid noticia-template ">
                <a href="https://www.instagram.com/estadao/" target="_blank" class="ico-twitter" title="Siga o Estadão no Instagram" >&nbsp;</a>
            </li>
                
        
            <li class="linkedin">
                <a href="https://br.linkedin.com/company/estadao" target="_blank" class="ico-linkedin" title="Siga o Estadão no Linkedin" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="youtube">
                <a href="https://www.youtube.com/estadao" target="_blank" class="ico-youtube" title="Siga o Estadão no Youtube" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="pinterest">
                <a href="https://br.pinterest.com/estadao/" target="_blank" class="ico-pinterest" title="Siga o Estadão no Pinterest"  >
                    &nbsp;
                </a>
            </li>
            </ul>
</div>
                                                        </div>
                                                        <div class="col-xs-12 n--noticia__publicidade">
                                                            <div class="col-fixed col-banner">  

                                                                <div class="box center-xs adsense">
                                                                    <a href="javascript:void(0);">
                                                                        <div class='center' style='margin-bottom: 20px;'><div id='ttopo-6-1528960123' class='publicidade dfp'  data-screenmap='Tile_300_250_T_250' data-target='{"formato":"ttopo","assinante":"false","page_url":"ciencia.estadao.com.br,blogs,herton-escobar,sossego-ameacado-cientistas-seguem-os-passos-de-uma-onca-pintada-na-mata-atlantica,","pg_tipo":"noticia","tags":"oncaonca-pintadaonca-pardasucuaranajaguarvale-do-ribeiralegado-das-aguasparque-estadual-carlos-botelho"}' data-status='init' ></div></div>                                                                        <p class="lbl-sponsor">publicidade</p>
                                                                    </a>
                                                                </div>
                                                                <div class="box center-xs adsense">
                                                                    <a href="javascript:void(0);">

                                                                        <div id='vmeio1-7-1528960123' class='publicidade dfp'  data-screenmap='Vertical_300_600_T_N' data-target='{"formato":"vmeio1","assinante":"false","page_url":"ciencia.estadao.com.br,blogs,herton-escobar,sossego-ameacado-cientistas-seguem-os-passos-de-uma-onca-pintada-na-mata-atlantica,","pg_tipo":"noticia","tags":"oncaonca-pintadaonca-pardasucuaranajaguarvale-do-ribeiralegado-das-aguasparque-estadual-carlos-botelho"}' data-status='init' ></div>                                                                        <p class="lbl-sponsor">publicidade</p>
                                                                    </a>
                                                                </div>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </section>
                                                <section class="col-md-8 col-sm-12 col-xs-12">
                                                    <div class="row taboola"></div>
                                                </section>
                                                <section class="col-md-8 col-sm-12 col-xs-12 class-new-comentario">
    <div class="row comentarios" id="noticia_1">
        <section class="col-sm-12 col-xs-12 main-news">			
			<div id="coral_talk_wpn_81_10029" class="coral_talk_comments"></div>
                <script type="text/javascript">
                    $(document).ready(function(){
                        lazyLoadCoral("wpn_81_10029");   
                    })
                </script>   
                    </section>
        <div class="col-xs-12 bottom3">
            <div id='oop-inread-8-1528960123' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","assinante":"false","page_url":"ciencia.estadao.com.br,blogs,herton-escobar,sossego-ameacado-cientistas-seguem-os-passos-de-uma-onca-pintada-na-mata-atlantica,","pg_tipo":"noticia","tags":"oncaonca-pintadaonca-pardasucuaranajaguarvale-do-ribeiralegado-das-aguasparque-estadual-carlos-botelho"}' data-status='init' ></div>        </div>
    </div>
</section>                                            </div> <!-- /row -->
                                        </section>
                                    </div> <!-- /row -->
                                </div> <!-- /n--noticia__body -->
                            </div> <!-- /pw-container -->
                        </section>
                    </div>

                </div>



                    </section>
    <div class="container-proximas-materias">
                                <div class="proxima-materia" data-url="https://ciencia.estadao.com.br/blogs/herton-escobar/biodiversidade-estamos-bem-na-foto-nao/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://ciencia.estadao.com.br/blogs/herton-escobar/ambientalistas-protestam-contra-loteamento-politico-do-icmbio/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://ciencia.estadao.com.br/blogs/herton-escobar/cenario-e-ruim-para-a-biodiversidade-mas-brasil-esta-bem-na-foto/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://ciencia.estadao.com.br/blogs/herton-escobar/pessoas-nao-imaginam-o-quanto-estao-expostas-na-internet/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://ciencia.estadao.com.br/blogs/herton-escobar/drogas-valores-e-visoes-de-mundo-qual-e-a-sua/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://ciencia.estadao.com.br/blogs/herton-escobar/mais-uma-dose-de-ciencia-por-favor/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://ciencia.estadao.com.br/blogs/herton-escobar/cientistas-desvendam-origem-do-fungo-assassino-de-anfibios/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://ciencia.estadao.com.br/blogs/herton-escobar/cientistas-buscam-seu-lugar-nas-eleicoes-2018/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://ciencia.estadao.com.br/blogs/herton-escobar/cnpem-busca-novo-diretor/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://ciencia.estadao.com.br/blogs/herton-escobar/cientistas-criticam-novo-regramento-para-pesca-de-especies-ameacadas-de-extincao/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                    </div>
</section>

<script type="text/javascript">
    var estadao_info = {"produto": "Estad\u00e3o", "editoria": "ciencia", "subeditoria": "", "id_documento": "wpn_81_10029", "tags": "onça;onça-pintada;onça-parda;suçuarana;jaguar;Vale do Ribeira;Legado das Águas;Parque Estadual Carlos Botelho", "tipo_midia": "Not\u00edcias", "autor": "Herton Escobar"};
</script>
<script type="text/javascript">
    /* Mobile */
    if (window.innerWidth < 436) {
        var contentNoticia = $(".n--noticia[data-guid='wpn_81_10029']");
        var boxContentNoticia = contentNoticia.find(".col-center .box.area-select");
        var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo");
        if (limiteContinuarLendo.length > 0) {
            //tem o limite de tamanho da notícia
            var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top;
            boxContentNoticia.css({height: continuarLendoHeight + 'px'});
            $('.continuar-lendo').addClass('block');
        } else {
            console.log("containers noticia 2");
            //não tem o limite de tamanho da notícia
            contentNoticia.addClass('block-elements');
        }
    }
</script>

<div id='oop-5-1528960123' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","assinante":"false","page_url":"ciencia.estadao.com.br,blogs,herton-escobar,sossego-ameacado-cientistas-seguem-os-passos-de-uma-onca-pintada-na-mata-atlantica,","pg_tipo":"noticia","tags":"oncaonca-pintadaonca-pardasucuaranajaguarvale-do-ribeiralegado-das-aguasparque-estadual-carlos-botelho"}' data-status='init' ></div>
                    <script src="https://comentarios-statics.estadao.com.br/embed.js" async></script>
		        <!-- banner rodapé -->
<section class="col-md-12 col-sm-12 col-xs-12 center-xs x140">
    <div class="box">
            </div>
</section>
<!-- rodapé -->
<footer>
    <section class="footer-container expedient">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="row">
                                                <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional">
                                <div class="box">
                                    <p>Institucional</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento">
                                <div class="box">
                                    <p>Atendimento</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do assinante">Portal do assinante</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://site.vagas.com.br/estadao" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão">
                                <div class="box">
                                    <p>Conexão Estadão</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://broadcast.com.br" target="_blank" title="Broadcast">Broadcast</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.broadcastpolitico.com.br/" target="_blank" title="Broadcast político">Broadcast político</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                    <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital">

                            <div class="box">
                                <p>Hoje</p>
                                <figure>
                                    <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital">
                                                                                <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Estadao-13-06--162.jpg">
                                    </a>
                                </figure>
                            </div>
                        </section>
                                    </div>
            </section>
        </div>
    </section>

    <nav class="another-links center-xs">
        <ul>
                                <li>
                        <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a>
                    </li>
                                        <li>
                        <a href="http://pme.estadao.com.br/" title="PME">PME</a>
                    </li>
                                        <li>
                        <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a>
                    </li>
                                        <li>
                        <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a>
                    </li>
                                        <li>
                        <a href="http://link.estadao.com.br/" title="Link">Link</a>
                    </li>
                                        <li>
                        <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a>
                    </li>
                                        <li>
                        <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a>
                    </li>
                                        <li>
                        <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a>
                    </li>
                                        <li>
                        <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a>
                    </li>
                                        <li>
                        <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a>
                    </li>
                                        <li>
                        <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a>
                    </li>
                            </ul>
    </nav>
    <section class="footer-container copyright">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="box">

                    <a href="http://www.estadao.com.br/" class="logo" ></a>

                    <p>Copyright © 1995 - 2018 Grupo Estado</p>

                    <ul>
                        <li class="ico-facebook-square">
                            <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" >
                                <span>Facebook</span>
                            </a>
                        </li>
                        <li class="ico-twitter-square">
                            <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" >
                                <span>Twitter</span>
                            </a>
                        </li>
                        <li class="ico-google-plus-square">
                            <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus">
                                <span>Google Plus</span>
                            </a>
                        </li>
                        <li class="ico-instagram-square">
                            <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram">
                                <span>Instagram</span>
                            </a>
                        </li>
                        <li class="ico-pinterest-square">
                            <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" >
                                <span>Pinterest</span>
                            </a>
                        </li>
                    </ul>

                </div>
            </section>
        </div>
    </section>
</footer>			<script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/estadao2016.min.js"></script>
			<script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script>
		<script type='text/javascript' src='https://ciencia.estadao.com.br/blogs/herton-escobar/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 2/2-->
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script>

<!-- SCRIPT DE ONBOARDING DA NAVEGG -->
<script src="//s3.amazonaws.com/local-cache/mob.min.js"></script>
<script src="//s3.amazonaws.com/local-cache/crip.js"></script>
<script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script>
	</body>
</html>

