<!DOCTYPE html>
<html lang="pt-BR">
	<head>
		<script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","url":window.location.href,"titulo":"Fezes e poder","produto":"Estadão","editoria":"Ciência","subeditoria":"Geral","modulos":"Foto|Notícias Relacionadas","paywall":"ativo","paywallStatus":"0","coluna":"Fernando Reinach","blog":null,"id":"P_1.2482813","midia":"Notícias","tags":"alimento|amamentação|câncer|gravidez|hormônio","autor":"Fernando Reinach"}}]; </script><style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
        h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
        (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
        {'GTM-PMJLHJ3':true});</script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-166963-24', 'auto');
    ga('require', 'GTM-PMJLHJ3');

</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8"/>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script>

            <script type='text/javascript'> 
        
                var DFP = DFP || {};
                DFP.cmd = DFP.cmd || [];
                DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1120706}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1120711}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1120707}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179818}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179817}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1120708}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1120709}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334044"}}],"currency":[]})});
            
            DFP.cmd.push(function(){
                DFP.init('/118650305/estadao/ciencia','ciencia');
                DFP.pushTargetsDefault({"tags":"alimento,amamentacao,cancer,gravidez,hormonio"});
            });
        </script>
        

<title>Fezes e poder - Ci&ecirc;ncia - Estad&atilde;o</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="description" content="Ap&oacute;s o parto da rainha, as oper&aacute;rias ficam sens&iacute;veis aos sons produzidos pelos filhotes">
<link rel="canonical" href="https://ciencia.estadao.com.br/noticias/geral,fezes-e-poder,70002482813">
<meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" />
<meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" />
<meta property="fb:app_id" content="127970263920039" /> 
	<meta property="og:title" content="Fezes e poder - Ci&ecirc;ncia - Estad&atilde;o" >
<meta property="og:type" content="article" >
	<meta property="og:url" content="https://ciencia.estadao.com.br/noticias/geral,fezes-e-poder,70002482813" />
<meta property="og:image" content="https://img.estadao.com.br/resources/jpg/6/7/1535763952476.jpg" >
<meta property="og:site_name" content="Estad&atilde;o" >
<meta property="og:description" content="Ap&oacute;s o parto da rainha, as oper&aacute;rias ficam sens&iacute;veis aos sons produzidos pelos filhotes" >


	<!-- Twitter Card -->
	<meta name="twitter:site" content="@Estadao"> 
		<meta name="twitter:title" content="Fezes e poder - Ci&ecirc;ncia - Estad&atilde;o"> 
	<meta name="twitter:description" content="Ap&oacute;s o parto da rainha, as oper&aacute;rias ficam sens&iacute;veis aos sons produzidos pelos filhotes "> 
	<meta name="twitter:card" content="summary_large_image"> 
	<meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/6/7/1535763952476.jpg" /> 

<link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" >
<link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png">

<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//img.estadao.com.br">
<link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//tag.navdmp.com">
<link rel="dns-prefetch" href="//s3.amazonaws.com">
<link rel="dns-prefetch" href="//navdmp.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
<link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">
<link rel="dns-prefetch" href="//gadasource.storage.googleapis.com">

<link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css">


	<link rel="preload" href="https://statics.estadao.com.br/s2016/portal/css/estadao2016.min.css?ver=5.4" as="style">
	<link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/estadao2016.min.css?ver=5.4">

 

<!--[if lt IE 10]>
	<link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" />
<![endif]-->

<link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css">

	<script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js?ver=5.0"></script>

<script>
	var mod_default = mod_default || [];

	mod_default = [];

</script>				    <!-- Navegg -->
<script id="navegg" type="text/javascript">
    (function(n,v,g){o='Navegg';if(!n[o]){
        a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
        b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
            n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
    (window, document, 'https://tag.navdmp.com/universal.min.js');
    window.naveggReady = window.naveggReady||[];
    window.nvg23902 = new Navegg({
        acc: 23902
    });
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TJRF2W3');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script>		
    <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/">
<meta name="date" content="2018-09-01T03:00:00-03:00">
<script type="text/javascript" src="https://acesso.estadao.com.br/paywall/pw.js"></script>
<script type="text/javascript">
//taboola
!function (e, f, u) {e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js');</script>

<style>
    .act-video-controls {
        visibility: visible !important;
    }
</style>

<!-- Header Adobe -->
<script type="text/javascript">
    var estadao_info = {
            'produto'      : "Estadão",
            'editoria'     : "Ciência",
            'subeditoria'  : "Geral",
            'id_documento' : 'P_1.2482813',
            'tags'         : "alimento;amamentação;câncer;gravidez;hormônio",
            'tipo_midia'   : "Notícias",
            'autor'        : "Fernando Reinach"
    };
</script>

<!--Objeto Json LD para Google-->
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2018-09-01T03:00:00-03:00",
        "dateModified": "2018-09-01T03:00:00-03:00",
        "headline": "Fezes e poder",
        "description": "Após o parto da rainha, as operárias ficam sensíveis aos sons produzidos pelos filhotes",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://ciencia.estadao.com.br/noticias/geral,fezes-e-poder,70002482813"
        },
                        "isAccessibleForFree": "False",
                "hasPart":{
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector" : ".pw-container"
                },
                "image": {
		    "@type": "ImageObject",
		    "url": [
		        "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/6/7/1535763952476.jpg",
		        "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/6/7/1535763952476.jpg",
		        "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/6/7/1535763952476.jpg"
		    ]
		},
        "author": {
            "@type": "Person",
            "name": "Fernando Reinach"
        },
        "publisher": {
            "@type": "NewsMediaOrganization",
            "name": "Estadão",
            "foundingDate" : "1875-01-04",
            "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/",
            "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"],  
            "logo": { 
                "@type": "ImageObject", 
                "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", 
                "width": 260, 
                "height": 60 
            }
        }
    }
</script>

<link rel="amphtml" href="https://ciencia.estadao.com.br/noticias/geral,fezes-e-poder,70002482813.amp">



        
                    <!-- Facebook Pixel Code -->
            <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                    document,'script','//connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1659995760901982');
                fbq('track', 'PageView');
            </script>
            <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript>
            <!-- End Facebook Pixel Code -->
        	</head>
	<body class="ajust-grid noticia-template ciencia page-area-noticia" data-area="noticia">
			<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
		
		<section class="mold-assine">
	<div class="hidden assine-bar" style="display: none">
		<a href="https://assine.estadao.com.br/google?utm_source=portal_estadao_selo_abaassine_desk&amp;utm_medium=portal_estadao_selo_abaassine_desk&amp;utm_campaign=portal_estadao_selo_abaassine%20_desk" class="urlassine">Assine o Estadão</a>
		<div class="content">
			<a href="https://assine.estadao.com.br/google?utm_source=portal_estadao_selo_abaassine_desk&amp;utm_medium=portal_estadao_selo_abaassine_desk&amp;utm_campaign=portal_estadao_selo_abaassine%20_desk" target="_blank"><img src="https://img.estadao.com.br/fotos3/162x269/estadao-assine-new.png" alt="Imagem Assine o Estadão"></a>
		</div>
	</div>
</section> 

			        <!-- Google Tag Manager (noscript) --> 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) --> 

<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 1/2-->

				
		
		
<style> 
    #barra-estadao-parceiros { 
        margin: 0; 
        padding: 0; 
        height: 100%;
        max-height: 36px; 
        background-color: #393b41; 
        font-family: sans-serif;
        white-space: nowrap; 
        overflow: hidden!important; 
        overflow-x: auto!important; 
        box-sizing: border-box; 
    } 
    #barra-estadao-parceiros ul { 
        text-align: center; 
        padding: 9px 20px; 
        position: relative; 
        display: block; margin: 0; 
    } 
    #barra-estadao-parceiros ul li:last-child {padding-right:20px;}

    #barra-estadao-parceiros ul li { 
        margin: 0 5px; 
        display: inline-block;
        font-size: 13px; 
        color: #ffffff; 
        list-style: none;
    } 
    #barra-estadao-parceiros ul li a { 
        font-size: 13px;padding:0; margin: 0; 
        line-height: normal; 
        color: #ffffff; 
        text-decoration: none; 
        -webkit-transition: all .3s ease; 
        -moz-transition: all .3s ease; 
        -ms-transition: all .3s ease; 
        -o-transition: all .3s ease; 
        transition: all .3s ease; 
    } 
    #barra-estadao-parceiros ul li a.title {
        font-family: sans-serif; 
        color: #0797cf; 
    } 
    #barra-estadao-parceiros ul a:hover { 
        color: #D0D0D0;
    } 
    @media screen and (max-width: 950px) { 
    	#barra-estadao-parceiros > nav{width:950px; margin:0 auto;} 
    } 
    @media screen and (max-width: 830px) { 
    	#barra-estadao-parceiros > nav{width:830px; margin:0 auto;} 
    } 
	@media screen and (max-width: 767px) { 
        #barra-estadao-parceiros {
            display: none;
        }
    }
</style> 
<div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> 
    <nav> 
        <ul> 
            <li><a class="title" href="https://assine.estadao.com.br/?&utm_source= portal_estadao_selo_header&utm_medium= portal_estadao_selo_header&utm_campaign= portal_estadao_selo_header" target="_blank" >Assine o Estadão</a></li> 
            <li>●</li> 
            <li><a href="http://acervo.estadao.com.br/" target="_blank" >Acervo</a></li> 
            <li>●</li> 
            <li><a href="http://institucional.ae.com.br/" target="_blank" >Agência Estado</a></li> 
            <li>●</li> 
            <li><a href="http://www.classificadosestadao.com.br/" target="_blank">Classificados</a></li> 
            <li>●</li> 
            <li><a href="http://estradao.estadao.com.br/" target="_blank" >Estradão</a></li> 
            <li>●</li> 
            <li><a href="http://emais.estadao.com.br/" target="_blank" >E+</a></li> 
            <li>●</li> 
            <li><a href="http://esportefera.com.br/" target="_blank" >#FERA</a></li> 
            <li>●</li> 
            <li><a href="http://jornaldocarro.estadao.com.br/" target="_blank" >Jornal do Carro</a></li> 
            <li>●</li> 
            <li><a href="https://link.estadao.com.br/" target="_blank">Link</a></li> 
            <li>●</li> 
            <li><a href="http://paladar.estadao.com.br/" target="_blank">Paladar</a></li> 
            <li>●</li> 
            <li><a href="http://pme.estadao.com.br/" target="_blank">PME</a></li> 
            <li>●</li> 
            <li><a href="http://www.territorioeldorado.limao.com.br/" target="_blank" >Rádio Eldorado</a></li> 
        </ul> 
    </nav>
</div>
<header class="js-header header-estadao header-page-noticia header-page-noticia-imagem">
    <div class="header-wrapper"> 
        <!-- Botão do Menu -->
        <div class="header-hamburger-menu js-toggle-menu">
            <div class="header-menu-bar"></div>
        </div> 

        <!-- Busca e Perfil -->
        <div class="header-icon-menu">
            <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar">
                <i class="ico-search"></i>
            </a>
             <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil">
                <i class="ico-profile"></i>
            </a>
        </div> 

        <div class="header-primary-logo logo-small logo-blue js-logo-events">
            <a href="http://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo">
                <span>Estadão - Portal do Estado de S. Paulo</span>
            </a>
        </div>            


       <!-- Banner  Oferecimentos HEADER -->
        <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo">
            <script type="text/javascript">
                DFP.cmd.push(function(){
                    DFP.renderHtml({
                        'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo',
                        'targets': {"formato": "selo"},
                        "screenmap" : "out_of_page"
                    });
                });
            </script>
            <div class="selo-assine -topo img">
                        <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?pOg=32793&utm_source=portal_estadao_selo_superior_vaalem&utm_medium=estadao_selo_superior_vaalem&utm_campaign=portal_estadao_selo_superior_vaalem" target="_target" title="Assine Estad&atilde;o">
                <img src="https://img.estadao.com.br/fotos3/60x34/Default_Lado_direito_superior_do_site_60x34px_eleicao.png" alt="Assine Estad&atilde;o">
            </a>
            </div>        </div>


        <!-- Título Principal da Editoria - DENTRO DA PAGINA DE NOTICIA-->
        
                    <div class="header-current-page cor-e">
                <a href="http://ciencia.estadao.com.br/" >
                    Ciência                </a>
            </div>
                   <div class="header-share"><ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
     
    <li class="facebook  colored">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://ciencia.estadao.com.br/noticias/geral,fezes-e-poder,70002482813" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  colored">

        <a href="whatsapp://send?text=Fezes+e+poder%20Estad%C3%A3o%3A%20https://ciencia.estadao.com.br/noticias/geral,fezes-e-poder,70002482813%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>        

    </li>
    <li class="twitter  colored">
        <a href="https://twitter.com/intent/tweet?text=Fezes e poder%20@estadao%3A%20&amp;url=https://ciencia.estadao.com.br/noticias/geral,fezes-e-poder,70002482813" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://ciencia.estadao.com.br/noticias/geral,fezes-e-poder,70002482813" data-title="Fezes e poder">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url="https://ciencia.estadao.com.br/noticias/geral,fezes-e-poder,70002482813"></div>
            <ul>				
    <li class="twitter">

        <a href="https://twitter.com/intent/tweet?text=Fezes e poder%20@estadao%3A%20&amp;url=https://ciencia.estadao.com.br/noticias/geral,fezes-e-poder,70002482813" target="_blank" class="ico-twitter" >
            <span>twitter</span>
        </a>
    </li>

<li class="gplus">
    <a href="https://plus.google.com/share?url=https://ciencia.estadao.com.br/noticias/geral,fezes-e-poder,70002482813" target="_blank" class="ico-google-plus" >
        <span>google +</span>
    </a>
</li>
    <li class="linkedin">
        <a href="https://www.linkedin.com/cws/share?url=https://ciencia.estadao.com.br/noticias/geral,fezes-e-poder,70002482813" target="_blank" class="ico-linkedin" >
            <span>linkedin</span>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=Fezes e poder&amp;body=Fezes e poder - https://ciencia.estadao.com.br/noticias/geral,fezes-e-poder,70002482813" class="ico-envelope-o" 
           >
            <span>e-mail</span>
        </a>
    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>
</div>
        <!-- Botao de Voltar -->
        <a href="javascript:history.go(-1)" class="header-back-button">
            <div class="header-back-bar"></div>
        </a>

    </div> <!-- /header-wrapper -->

    <!-- SubMenu -->
        
        <nav class="header-menu header-secundary-menu">
            <div class="js-get-trending-bar"></div>
        </nav>
     

    <!-- Modal Menu --> 
    <section class="header-menu-user js-menu-user">
        <div class="header-wrapper">
            
<div class="search-box">
    <form method="GET" class="busca-filtro" action="//busca.estadao.com.br">
        <div class="input-search ico-search">
            <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" />    
        </div>
    </form>
</div>

<div class="row">
    <div class="col-lg-8 col-xs-12 col-sm-12">
        <ul class="navbar">
                            <li class="inline-block perfil item-1 " >
                    <a 
                    href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer"                    >
                        <span class="icon icon-perfil minha-conta-picture-mobile"></span>
                        <span class="text">Perfil</span>
                    </a>
                </li>
                            <li class="inline-block transito item-2 " >
                    <a 
                    href="https://transito.estadao.com.br"                    >
                        <span class="icon icon-transito"></span>
                        <span class="text">Trânsito</span>
                    </a>
                </li>
                            <li class="inline-block tempo item-3 " >
                    <a 
                    href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"                    >
                        <span class="icon icon-tempo"></span>
                        <span class="text">Tempo</span>
                    </a>
                </li>
                            <li class="inline-block horoscopo item-4 " >
                    <a 
                    href="https://emais.estadao.com.br/horoscopo"                    >
                        <span class="icon icon-horoscopo"></span>
                        <span class="text">Horóscopo</span>
                    </a>
                </li>
                            <li class="inline-block quadrinhos item-5 " >
                    <a 
                    href="https://cultura.estadao.com.br/quadrinhos"                    >
                        <span class="icon icon-quadrinhos"></span>
                        <span class="text">Quadrinhos</span>
                    </a>
                </li>
                            <li class="inline-block loterias item-6 " >
                    <a 
                    href="https://loterias.estadao.com.br/mega-sena"                    >
                        <span class="icon icon-loterias"></span>
                        <span class="text">Loterias</span>
                    </a>
                </li>
                            <li class="inline-block aplicativos item-7 " >
                    <a 
                    href="https://www.estadao.com.br/aplicativos/"                    >
                        <span class="icon icon-aplicativos"></span>
                        <span class="text">Aplicativos</span>
                    </a>
                </li>
                            <li class="inline-block assine item-8 hidden" >
                    <a 
                    href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso"                     target="_blank">
                        <span class="icon icon-assine"></span>
                        <span class="text">Assine</span>
                    </a>
                </li>
                    </ul>
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://opiniao.estadao.com.br/"  >
                                Opinião                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://politica.estadao.com.br/"  >
                                Política                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/"  >
                                Economia & Negócios                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://brasil.estadao.com.br/"  >
                                Brasil                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://internacional.estadao.com.br/"  >
                                Internacional                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://esportes.estadao.com.br/"  >
                                Esportes                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://cultura.estadao.com.br/"  >
                                Cultura                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/ultimas"  >
                                Últimas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://acervo.estadao.com.br/"  >
                                Acervo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://pme.estadao.com.br/"  >
                                PME                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://jornaldocarro.estadao.com.br/"  >
                                Jornal do Carro                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://paladar.estadao.com.br/"  >
                                Paladar                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://link.estadao.com.br/"  >
                                Link                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://emais.estadao.com.br/"  >
                                E+                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://viagem.estadao.com.br/"  >
                                Viagem                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.classificadosestadao.com.br/"  >
                                Classificados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://www.territorioeldorado.limao.com.br/"  >
                                Rádio Eldorado                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://alias.estadao.com.br/"  >
                                Aliás                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://educacao.estadao.com.br/"  >
                                Educação                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://ciencia.estadao.com.br/"  >
                                Ciência                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://sustentabilidade.estadao.com.br/"  >
                                Sustentabilidade                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://saude.estadao.com.br/"  >
                                Saúde                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://sao-paulo.estadao.com.br/"  >
                                São Paulo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="https://tudo-sobre.estadao.com.br/"  >
                                Tudo Sobre                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/ao-vivo/"  >
                                Ao Vivo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/blogs/"  >
                                Blogs                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/colunas/"  >
                                Colunas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://tv.estadao.com.br/"  >
                                TV Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/aplicativos/"  >
                                Aplicativos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/infograficos"  >
                                Infográficos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://fotos.estadao.com.br/"  >
                                Fotos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://voce.estadao.com.br/"  >
                                Você no Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://blog.estadaodados.com/"  >
                                Estadão Dados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="https://emais.estadao.com.br/horoscopo"  >
                                Horóscopo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://loterias.estadao.com.br/mega-sena"  >
                                Loterias                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"  >
                                Tempo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://transito.estadao.com.br/"  >
                                Trânsito                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/newsletters/"  >
                                Newsletter                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://cultura.estadao.com.br/quadrinhos"  >
                                Quadrinhos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://infograficos.estadao.com.br/public/jogos/sudoku"  >
                                Sudoku                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://infograficos.estadao.com.br/public/jogos/cruzada"  >
                                Cruzadas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://imoveis.moving.com.br/"  target="_blank" >
                                Moving                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://estradao.estadao.com.br/"  target="_blank" >
                                Estradão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.broadcastpolitico.com.br/"  >
                                Broadcast Político                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/broadcast/"  >
                                Broadcast Econômico                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://cupons.estadao.com.br/"  target="_blank" >
                                Cupons                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
            </div> <!-- /col-lg-8 -->
</div> <!-- /row -->
        </div> <!-- /header-wrapper -->
    </section>

    <span class="header-gradient-primary js-gradient"></span>

</header>

<div class="clearfix"></div>

<!-- Logo para Impressão -->
<img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" />

		
				
		
        
<!-- Noticia topo Mobile -->
<div class="noticia-imagem-principal">
    <img src="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/6/7/1535763952476.jpg" alt='REUTERS/Ognen Teofilovski' />
			<figcaption>REUTERS/Ognen Teofilovski</figcaption>
	</div>
<!-- Include de Ao Vivo se houver -->
<!-- Minha grid // n--noticia Atrelado ao js da redes sociais fixed -->
<section class="container">
    <section class="n--noticia infinito P_1.2482813"
             data-url="https://ciencia.estadao.com.br/noticias/geral,fezes-e-poder,70002482813"
             data-tipo="Noticia"
             data-modulos="Foto|Not&iacute;cias Relacionadas"
             data-paywall="ativo"
             data-paywallstatus="0"
             data-produto="Estad&atilde;o"
             data-editoria="Ci&ecirc;ncia"
             data-subeditoria="Geral"
             data-guid="P_1.2482813"
             data-titulo="Fezes e poder"
             data-tags="alimento; amamenta&ccedil;&atilde;o; c&acirc;ncer; gravidez; horm&ocirc;nio"
             data-tipomidia="Not&iacute;cias"
             data-credito="Fernando Reinach"
             data-coment="comments">
        <!-- Row conteúdo -->
        <!-- Banner  / Ajustado -->
        <div class="ajuste-banner">
            <div class="position1" style="margin-bottom: 20px;">
                <div id='htopo-0' class='publicidade dfp'  data-screenmap='Horizontal_Max_N_F_N' data-target='{"formato":"htopo","page_url":"ciencia.estadao.com.br,noticias,geral,fezes-e-poder,70002482813","pg_tipo":"ciencia","tags":"alimento,amamentacao,cancer,gravidez,hormonio"}' data-status='init' ></div>
            </div>
        </div>
                    <!-- Row Colunista ou Blog -->
            <div class="row">            
                <header class="col-xs-12">               
                    <div class="row-titles row-title-colunista row-tip-assine">
    <div class="row-titles__info">
        <a href="http://ciencia.estadao.com.br/colunas/fernando-reinach" title="Fernando Reinach">
            <figure>
                                <img src="https://img.estadao.com.br/fotos/colunas/2018/03/44_44_fernando-reinach.jpg" alt="Imagem Fernando Reinach">
                            </figure>
            <div class="row-description">
                <div class="description_section">Colunista</div>
                <div class="cor-e description_title">Fernando Reinach</div>
                            </div>
        </a>
                     <div class="tip-assine" title="Conteúdo Exclusivo para Assinante">               
                Conteúdo Exclusivo para Assinante
            </div>
            </div>
</div>               
                </header>
            </div>
                <div class="mold--infinito__relative">
            <!-- Linha principal -->
            <div class="row">
                <!-- Section de módulo principal -->
                <section class="col-xs-12">
                    <div class="row">
                        <!-- End Row Colunista-->
                        <!-- Shared not Mobile-->
                        <!--  Deletar col-xs-none col-relative -->

                        <!-- Col Title -->
                        <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                            <!-- Notícia -->
                            <article class="n--noticia__header">
                                <h1 class="n--noticia__title">Fezes e poder</h1>
                                <h2 class="n--noticia__subtitle">Ap&oacute;s o parto da rainha, as oper&aacute;rias ficam sens&iacute;veis aos sons produzidos pelos filhotes</h2>
                                                            </article>
                        </section>
                    </div>
                </section>
            </div>
            <aside class="col-sm-1 col-xs-none fixed-position-share">
                <div class="module__share js-fixed-noticia-cover">
                                        
<div class="social-shares-count" data-url="https://ciencia.estadao.com.br/noticias/geral,fezes-e-poder,70002482813"></div>
<ul class="share ">
            <li class="twitter  ">
            <a href="https://twitter.com/intent/tweet?text=Fezes+e+poder%20@estadao%3A%20&amp;url=https://ciencia.estadao.com.br/noticias/geral,fezes-e-poder,70002482813" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
        </li>
        <li class="facebook  ">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://ciencia.estadao.com.br/noticias/geral,fezes-e-poder,70002482813" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  ">
        <a href="whatsapp://send?text=Fezes+e+poder%20Estad%C3%A3o%3A%20https://ciencia.estadao.com.br/noticias/geral,fezes-e-poder,70002482813%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>

    
        <li class="gplus">
            <a href="https://plus.google.com/share?url=https://ciencia.estadao.com.br/noticias/geral,fezes-e-poder,70002482813" target="_blank" class="ico-google-plus" title="Compartilhe pelo Google Plus" >
                &nbsp;
            </a>
        </li>
        
        <li class="linkedin">
            <a href="https://www.linkedin.com/cws/share?url=https://ciencia.estadao.com.br/noticias/geral,fezes-e-poder,70002482813" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" >
                &nbsp;
            </a>
        </li>
    

</ul>
<ul class="share ">
    
        <li class="email">
            <a href="mailto:?subject=Fezes e poder&amp;body=Fezes e poder - https://ciencia.estadao.com.br/noticias/geral,fezes-e-poder,70002482813" class="ico-envelope-o-line">
                &nbsp;
            </a>
        </li>
    
     
        <li class="print">

            <a href="javascript:window.print();" class="ico-print" >
                &nbsp;
            </a>
        </li>
    
</ul>


    <ul class="share comments-share">
        <li class="">
            
            <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
    </ul>

 
                </div>
            </aside>

            <div class="row">
                <!-- Section interna -->

                <!-- pw-container -->
                <section class="col-xs-12 main-news">
                    <!-- pw-container -->
                    <div class="pw-container" data-acesso="0" id="pw-P_1.2482813" data-coluna="Fernando Reinach">
                        <div class="pw-container" id="sw-P_1.2482813">
                            <!-- Add blockElements Block Rede Social e Comentarios -->
                            <div class="row n--noticia__body">
                                <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                                    <div class="row">
                                        <!-- Col Title -->
                                        <!-- Notícia Title Img -->

                                        
                                                                                                                        <!-- Notícia -->
                                        <section class="col-xs-12 col-content col-center">
                                            <!-- Recebe js Continuar lendo -->
                                            <div class="box area-select">
                                                <div class="n--noticia__state">
                                                    <p>
                                                        <span>
                                                                                                                        Fernando Reinach,                                                                                                                                                                                     O Estado de S.Paulo
                                                                                                                    </span>
                                                    </p>
                                                    <p>
                                                        01 Setembro 2018 | 03h00
                                                                                                            </p>
                                                                                                    </div>

                                                <div class="box center-xs no-margin">
                                                    <div id='ttopo-8' class='publicidade dfp'  data-screenmap='Tile_F_N_T_250' data-target='{"formato":"ttopo","page_url":"ciencia.estadao.com.br,noticias,geral,fezes-e-poder,70002482813","pg_tipo":"ciencia","tags":"alimento,amamentacao,cancer,gravidez,hormonio"}' data-status='init' ></div>
                                                </div>

                                                <div class="n--noticia__content content">
                                                    
<p>Circulando por t&uacute;neis cavados no deserto de <strong><a href="https://tudo-sobre.estadao.com.br/etiopia-africa" target="_blank">Eti&oacute;pia</a></strong>, <strong><a href="https://tudo-sobre.estadao.com.br/somalia-africa" target="_blank">Som&aacute;lia</a></strong> e <strong><a href="http://tudo-sobre.estadao.com.br/quenia-africa" target="_blank">Qu&ecirc;nia</a></strong>, vive o animal que eu considero o bicho mais feio do planeta (procure naked-mole rat na internet). O Heterocephalus glaber &eacute; um roedor de 10 cent&iacute;metros, cor rosa, sem pelo, praticamente cego. Ele vive no escuro, em um emaranhado de t&uacute;neis que cava com os incisivos superiores. Essas presas, que atravessam o l&aacute;bio, servem de picaretas para cavar e se proteger dos invasores de t&uacute;nel (cobras). Nos t&uacute;neis, ele &eacute; &aacute;gil, andando para frente e para tr&aacute;s com a mesma velocidade, o que &eacute; impressionante. Um ratinho realmente asqueroso que se alimenta das ra&iacute;zes que encontra no subsolo. 
</p><div style="display: table;margin: 0 auto;"><div id="htopo-1" class="publicidade dfp" data-screenmap="Horizontal_F_F_T_60" data-target='{"formato":"htopo","page_url":"ciencia.estadao.com.br,noticias,geral,fezes-e-poder,70002482813","pg_tipo":"ciencia","tags":"alimento,amamentacao,cancer,gravidez,hormonio"}' data-status="init"></div></div><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"918844","provider":"AGILE"}'></div> 
<p>Apesar disso, ele vem sendo muito estudado, e as raz&otilde;es s&atilde;o f&aacute;ceis de entender. &Eacute; extremamente longevo para seu tamanho. Envelhece muito lentamente, chegando a viver 30 anos (um desejo de toda a humanidade). E praticamente nunca tem <strong><a href="https://tudo-sobre.estadao.com.br/cancer" target="_blank">c&acirc;ncer</a></strong> (outro desejo da humanidade), n&atilde;o sente dor (terceiro desejo da humanidade), vive com pouco oxig&ecirc;nio e resiste bem &agrave; falta de ar e ao frio (que inveja). 
</p><div class="limite-continuar-lendo"></div><p>Al&eacute;m disso, &eacute; um dos &uacute;nicos mam&iacute;feros que possui uma organiza&ccedil;&atilde;o social semelhante &agrave;s abelhas (tamb&eacute;m um desejo de certas ideologias). Cada col&ocirc;nia, que chega a ter at&eacute; 300 indiv&iacute;duos, &eacute; dominada por uma f&ecirc;mea (equivalente &agrave; abelha rainha), que &eacute; a &uacute;nica a reproduzir. Meia d&uacute;zia de machos s&atilde;o seus parceiros sexuais (equivalente aos zang&otilde;es). Todos os outros machos e f&ecirc;meas n&atilde;o t&ecirc;m vida sexual e vivem para executar os trabalhos de manuten&ccedil;&atilde;o, coleta de comida, cuidado dos filhotes e defesa da col&ocirc;nia (o equivalente &agrave;s tarefas das abelhas oper&aacute;rias). Igualdade social e liberdade sexual pode esquecer: s&atilde;o todos est&eacute;reis e obedientes.&nbsp; 
</p><p>Nas abelhas, essa organiza&ccedil;&atilde;o social &eacute; determinada geneticamente e por meio de um conjunto de mol&eacute;culas que atua como horm&ocirc;nio, definindo o papel de cada um na colmeia. Mas como essa estratifica&ccedil;&atilde;o social r&iacute;gida &eacute; mantida nesse mam&iacute;fero? A novidade &eacute; que agora foi descoberta a maneira como a rainha obriga as oper&aacute;rias a atender &agrave;s necessidades dos seus filhotes.&nbsp; 
</p><p>Em col&ocirc;nias mantidas em laborat&oacute;rio, os cientistas observaram que as oper&aacute;rias, logo ap&oacute;s o parto da rainha, ficam sens&iacute;veis aos sons produzidos pelos filhotes. Quando um filhote chora, as oper&aacute;rias v&atilde;o busc&aacute;-lo e o levam para a rainha amamentar. Filhotes colocados no ninho quando a rainha n&atilde;o est&aacute; gr&aacute;vida n&atilde;o provocam nas oper&aacute;rias esse comportamento maternal. Medindo a quantidade de horm&ocirc;nio feminino (estradiol) na rainha e nas oper&aacute;rias foi poss&iacute;vel demonstrar que, a medida que a rainha progride na gesta&ccedil;&atilde;o, a quantidade de horm&ocirc;nio aumenta em seu sangue e tamb&eacute;m no das oper&aacute;rias. O problema &eacute; que as oper&aacute;rias n&atilde;o produzem horm&ocirc;nio feminino. Isso levou os cientistas a se perguntar como o horm&ocirc;nio chega ao sangue das oper&aacute;rias. Medindo a quantidade de horm&ocirc;nio nas fezes da rainha durante a gravidez, eles descobriram que as fezes n&atilde;o somente continham horm&ocirc;nio, mas que a quantidade aumenta durante a gravidez. Por outro lado, j&aacute; era sabido que as oper&aacute;rias comem as fezes da rainha (s&atilde;o copr&oacute;fagas). Da&iacute; veio a ideia de que talvez o horm&ocirc;nio encontrado no sangue das oper&aacute;rias tivesse sua origem nas fezes da rainha. 
</p><p>Essa hip&oacute;tese foi confirmada de v&aacute;rias maneiras. Primeiro os cientistas colocaram horm&ocirc;nio nas fezes da rainha quando ela n&atilde;o estava gr&aacute;vida e descobriram que, assim, conseguiam fazer com que as oper&aacute;rias se preocupassem com os filhotes. Em outro experimento, eles substitu&iacute;am as fezes da rainha gr&aacute;vida por fezes de outra rainha n&atilde;o gr&aacute;vida. Quando as oper&aacute;rias comiam essas fezes sem horm&ocirc;nio, apesar da rainha dar &agrave; luz os filhotes, as oper&aacute;rias n&atilde;o ligavam a m&iacute;nima para o choro deles, n&atilde;o mostrando comportamento maternal. 
</p><p>A conclus&atilde;o desses estudos &eacute; que a rainha produz fezes com horm&ocirc;nio feminino durante a gravidez e esse horm&ocirc;nio, ingerido pelas oper&aacute;rias, faz com que elas passem a se preocupar com os filhotes rec&eacute;m-nascidos da rainha. Ou seja, a rainha controla o comportamento das oper&aacute;rias transferindo horm&ocirc;nio feminino a elas pelas fezes. 
</p><p>Esse mecanismo pode parecer repugnante para n&oacute;s, mas funciona perfeitamente entre esses ratos e garante que os filhotes sejam bem cuidados por oper&aacute;rias assexuais, as transformando em m&atilde;es exemplares e garantindo a sobreviv&ecirc;ncia da col&ocirc;nia. Eu s&oacute; espero que essa descoberta n&atilde;o inspire mulheres a adicionar estradiol na comida dos maridos. 
</p><p><em>MAIS INFORMA&Ccedil;&Otilde;ES: RESPONSES TO PUP VOCALIZATIONS IN SUBORDINATE NAKED MOLE-RATS ARE INDUCED BY ESTRADIOL INGESTED THROUGH COPROPHAGY OF QUEEN&rsquo;S FECES. PROC. NATL. ACAD. SCI. HTTPS://DOI.ORG/10.1073/PNAS.1720530115 (2018)</em></p><p> *&Eacute; BI&Oacute;LOGO</p>

                                                </div>

                                                                                                <div class="n--noticias__more">
	<div class="n--noticias__more__title">Not&iacute;cias relacionadas</div>
	<ul class="n--noticias__more__list">
				<li class="n--noticias__more__itens">
			<a href="https://ciencia.estadao.com.br/noticias/geral,quem-deseja-quem,70002459925">
				Quem deseja quem
			</a>
		</li>											
				<li class="n--noticias__more__itens">
			<a href="https://ciencia.estadao.com.br/noticias/geral,saimos-da-africa-faz-mais-de-2-milhoes-de-anos,70002443304">
				Sa&iacute;mos da &Aacute;frica faz mais de 2 milh&otilde;es de anos
			</a>
		</li>											
				<li class="n--noticias__more__itens">
			<a href="https://ciencia.estadao.com.br/noticias/geral,a-volta-do-lsd-aos-laboratorios,70002429888">
				A volta do LSD aos laborat&oacute;rios
			</a>
		</li>											
			</ul>
</div>                                                
                                                                                                <div class="n--noticias__tags">
	<div class="n--noticias__tags__title">Mais conteúdo sobre:</div>
			<a href="https://tudo-sobre.estadao.com.br/alimento" class="n--noticias__tags__link">alimento</a>
			<a href="https://tudo-sobre.estadao.com.br/amamentacao" class="n--noticias__tags__link">amamenta&ccedil;&atilde;o</a>
			<a href="https://tudo-sobre.estadao.com.br/cancer" class="n--noticias__tags__link">c&acirc;ncer</a>
			<a href="https://tudo-sobre.estadao.com.br/gravidez" class="n--noticias__tags__link">gravidez</a>
			<a href="https://tudo-sobre.estadao.com.br/hormonio" class="n--noticias__tags__link">horm&ocirc;nio</a>
	</div>
                                                
                                                <div class="n--noticia__fixit">
    <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://ciencia.estadao.com.br/noticias/geral,fezes-e-poder,70002482813">Entre em contato</a></p>
</div>
                                            </div> <!-- /box -->
                                            <!-- Elemento que disparada css para box -->
                                            <div class="continuar-lendo">
                                                <div class="continuar-lendo-inner">
                                                    <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a>
                                                </div>
                                            </div>
                                        </section>

                                        <!-- Publicidade ou Outras notícias -->
                                        <section class="col-xs-12 col-aside">
                                            <div class="row">
                                                <div class="col-xs-12 shared-no-mobile">
                                                    <div class="box">
    <div class='titulo-social-links'>
        Siga o Estadão
    </div>
        <ul class="follow-links share ">

        <li class="facebook  ">
            <a href="https://www.facebook.com/estadao" target="_blank" class="ico-facebook" title="Siga o Estadão no Facebook" >&nbsp;</a>
        </li>
                    <li class="twitter  ">
                <a href="https://twitter.com/estadao" target="_blank" class="ico-twitter" title="Siga o Estadão no Twitter" >&nbsp;</a>
            </li>
                    
                    <li class="instagram  ">
                <a href="https://www.instagram.com/estadao/" target="_blank" class="ico-twitter" title="Siga o Estadão no Instagram" >&nbsp;</a>
            </li>
                
        
            <li class="linkedin">
                <a href="https://br.linkedin.com/company/estadao" target="_blank" class="ico-linkedin" title="Siga o Estadão no Linkedin" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="youtube">
                <a href="https://www.youtube.com/estadao" target="_blank" class="ico-youtube" title="Siga o Estadão no Youtube" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="pinterest">
                <a href="https://br.pinterest.com/estadao/" target="_blank" class="ico-pinterest" title="Siga o Estadão no Pinterest"  >
                    &nbsp;
                </a>
            </li>
            </ul>
</div>

                                                </div>
                                                <!-- Publicidade -->
                                                <div class="col-xs-12 n--noticia__publicidade">
                                                    <div class="col-fixed col-banner">
                                                        <div class="box center-xs adsense">
                                                            <div id='ttopo-7' class='publicidade dfp'  data-screenmap='Tile_300_250_F_N' data-target='{"formato":"ttopo","page_url":"ciencia.estadao.com.br,noticias,geral,fezes-e-poder,70002482813","pg_tipo":"ciencia","tags":"alimento,amamentacao,cancer,gravidez,hormonio"}' data-status='init' ></div>
                                                              <div class="cupons">
        <header>
      <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2>
      <span class="cupons-pub">PUBLICIDADE</span>
    </header>
        <ul class="list-cupons">
                      <li>
                  <div class="cupons-mold">
                    <a href="https://cupons.estadao.com.br/americanas" title="" target="_blank">
                                            <div class="cupons-desc">
                        <h3 class="cupons-desc-title">Cupom Americanas</h3>
                        <p class="cupons-desc-sub">At&eacute; 10% de desconto em Smartphones!</p>
                      </div>
                    </a>
                  </div>
                </li>
                            <li>
                  <div class="cupons-mold">
                    <a href="https://cupons.estadao.com.br/submarino" title="" target="_blank">
                                            <div class="cupons-desc">
                        <h3 class="cupons-desc-title">Descontos Submarino</h3>
                        <p class="cupons-desc-sub">Notebooks com at&eacute; 25% de desconto!</p>
                      </div>
                    </a>
                  </div>
                </li>
                            <li>
                  <div class="cupons-mold">
                    <a href="https://cupons.estadao.com.br/casas-bahia" title="" target="_blank">
                                            <div class="cupons-desc">
                        <h3 class="cupons-desc-title">Promo&ccedil;&atilde;o Casas Bahia</h3>
                        <p class="cupons-desc-sub">At&eacute; 35% de desconto em Smart TVs</p>
                      </div>
                    </a>
                  </div>
                </li>
                </ul>
  </div>

                                                        </div>
                                                        <div class="box center-xs adsense">
                                                            <div id='vmeio1-9' class='publicidade dfp'  data-screenmap='Vertical_300_600_T_250' data-target='{"tags":"alimento,amamentacao,cancer,gravidez,hormonio","formato":"vmeio1","page_url":"ciencia.estadao.com.br,noticias,geral,fezes-e-poder,70002482813","pg_tipo":"ciencia"}' data-status='init' ></div>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </section>
                                        <!-- taboola -->
                                                                                <section class="col-xs-12 col-sm-12 col-md-8">
                                            <div class="row taboola"></div>
                                        </section>
                                                                                <!-- .class-new-comentario -->
                                                                                <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario">
                                            <!-- Comentarios -->
                                            <div class="row comentarios" id="noticia_1">		
		<section class="col-sm-12 col-xs-12 main-news">
			<div id="coral_talk_P_1.2482813" class="coral_talk_comments"></div>
				<script type="text/javascript">
					$(document).ready(function(){
						lazyLoadCoral("P_1.2482813");	
					})
				</script>				
		</section>

		<div class="col-xs-12 bottom3">
            <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"ciencia.estadao.com.br,noticias,geral,fezes-e-poder,70002482813","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div>		</div>
	</div>
                                        </section>
                                                                            </div> <!-- /row -->
                                </section>

                            </div> <!-- /row -->
                        </div> <!-- /n--noticia__body -->
                    </div> <!-- /pw-container -->
                </section>
            </div>
        </div>

    </section>

    <script>
        /* Mobile */
        if (window.innerWidth < 436){
            var contentNoticia = $(".n--noticia[data-guid='P_1.2482813']");
            window.contentNoticia = contentNoticia;
            var boxContentNoticia = contentNoticia.find(".col-center .box.area-select");
            var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo");

            if (limiteContinuarLendo.length > 0){
                //tem o limite de tamanho da notícia
                var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top;
                boxContentNoticia.css({height: continuarLendoHeight + 'px'});
                $('.continuar-lendo').addClass('block');
            } else{
                //não tem o limite de tamanho da notícia
                contentNoticia.addClass('block-elements');
            }
        }
    </script>

                <div class="container-proximas-materias ">
                <div class="proxima-materia" data-url="https://ciencia.estadao.com.br/noticias/geral,nossa-origem-conturbada,70002472346" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://ciencia.estadao.com.br/noticias/geral,quem-deseja-quem,70002459925" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://ciencia.estadao.com.br/noticias/geral,saimos-da-africa-faz-mais-de-2-milhoes-de-anos,70002443304" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://ciencia.estadao.com.br/noticias/geral,a-volta-do-lsd-aos-laboratorios,70002429888" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://ciencia.estadao.com.br/noticias/geral,1-pao-era-multigrao,70002418993" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://ciencia.estadao.com.br/noticias/geral,hormonio-da-solidao,70002409661" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://ciencia.estadao.com.br/noticias/geral,camundongos-sao-tao-irracionais-quanto-nos,70002401739" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://ciencia.estadao.com.br/noticias/geral,e-possivel-viver-200-anos,70002392347" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://ciencia.estadao.com.br/noticias/geral,o-mundo-interno-dos-animais,70002377550" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://ciencia.estadao.com.br/noticias/geral,como-as-aranhas-voam,70002362971" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
            </div>
    
</section>

<ul class="share-mobile">
	<ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
     
    <li class="facebook  ">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://ciencia.estadao.com.br/noticias/geral,fezes-e-poder,70002482813" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  ">

        <a href="whatsapp://send?text=Fezes+e+poder%20Estad%C3%A3o%3A%20https://ciencia.estadao.com.br/noticias/geral,fezes-e-poder,70002482813%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>        

    </li>
    <li class="twitter  ">
        <a href="https://twitter.com/intent/tweet?text=Fezes e poder%20@estadao%3A%20&amp;url=https://ciencia.estadao.com.br/noticias/geral,fezes-e-poder,70002482813" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://ciencia.estadao.com.br/noticias/geral,fezes-e-poder,70002482813" data-title="Fezes e poder">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url="https://ciencia.estadao.com.br/noticias/geral,fezes-e-poder,70002482813"></div>
            <ul>				
    <li class="twitter">

        <a href="https://twitter.com/intent/tweet?text=Fezes e poder%20@estadao%3A%20&amp;url=https://ciencia.estadao.com.br/noticias/geral,fezes-e-poder,70002482813" target="_blank" class="ico-twitter" >
            <span>twitter</span>
        </a>
    </li>

<li class="gplus">
    <a href="https://plus.google.com/share?url=https://ciencia.estadao.com.br/noticias/geral,fezes-e-poder,70002482813" target="_blank" class="ico-google-plus" >
        <span>google +</span>
    </a>
</li>
    <li class="linkedin">
        <a href="https://www.linkedin.com/cws/share?url=https://ciencia.estadao.com.br/noticias/geral,fezes-e-poder,70002482813" target="_blank" class="ico-linkedin" >
            <span>linkedin</span>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=Fezes e poder&amp;body=Fezes e poder - https://ciencia.estadao.com.br/noticias/geral,fezes-e-poder,70002482813" class="ico-envelope-o" 
           >
            <span>e-mail</span>
        </a>
    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>

</ul>
                	<script src="https://comentarios-statics.estadao.com.br/embed.js"></script>
		        
					
			<link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/estadao2016.min.js?ver=5.1" as="script">
            <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/estadao2016.min.js?ver=5.1"></script>
		
				
		<div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"alimento,amamentacao,cancer,gravidez,hormonio","formato":"oop","page_url":"ciencia.estadao.com.br,noticias,geral,fezes-e-poder,70002482813","pg_tipo":"ciencia"}' data-status='init' ></div>
		<div id='oop-img-3' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-img","page_url":"ciencia.estadao.com.br,noticias,geral,fezes-e-poder,70002482813","pg_tipo":"ciencia","tags":"alimento,amamentacao,cancer,gravidez,hormonio"}' data-status='init' ></div>

					<script type="text/javascript">
				//;(()=>{BannerAssync.init(false,["Position1","TopLeft","TopRight","x01","x05","x17","Frame2"]);})();
			</script>
		
					<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 2/2-->


<!-- SCRIPT DE ONBOARDING DA NAVEGG -->
<script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script>		  

		<!-- banner rodapé -->
<section class="col-md-12 col-sm-12 col-xs-12 center-xs x140">
    <div class="box">
            </div>
</section>
<!-- rodapé -->
<footer>
    <section class="footer-container expedient">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="row">
                                                <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional">
                                <div class="box">
                                    <p>Institucional</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento">
                                <div class="box">
                                    <p>Atendimento</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do assinante">Portal do assinante</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://site.vagas.com.br/estadao" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão">
                                <div class="box">
                                    <p>Conexão Estadão</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://broadcast.com.br" target="_blank" title="Broadcast">Broadcast</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.broadcastpolitico.com.br/" target="_blank" title="Broadcast político">Broadcast político</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                    <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital">

                            <div class="box">
                                <p>Hoje</p>
                                <figure>
                                    <a href="http://digital.estadao.com.br/o-estado-de-s-paulo/" class="digital">
                                                                                <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_1_09_2018.jpg">
                                    </a>
                                </figure>
                            </div>
                        </section>
                                    </div>
            </section>
        </div>
    </section>

    <nav class="another-links center-xs">
        <ul>
                                <li>
                        <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a>
                    </li>
                                        <li>
                        <a href="http://pme.estadao.com.br/" title="PME">PME</a>
                    </li>
                                        <li>
                        <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a>
                    </li>
                                        <li>
                        <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a>
                    </li>
                                        <li>
                        <a href="http://link.estadao.com.br/" title="Link">Link</a>
                    </li>
                                        <li>
                        <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a>
                    </li>
                                        <li>
                        <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a>
                    </li>
                                        <li>
                        <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a>
                    </li>
                                        <li>
                        <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a>
                    </li>
                                        <li>
                        <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a>
                    </li>
                                        <li>
                        <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a>
                    </li>
                            </ul>
    </nav>
    <section class="footer-container copyright">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="box">

                    <a href="http://www.estadao.com.br/" class="logo" ></a>

                    <p>Copyright © 1995 - 2018 Grupo Estado</p>

                    <ul>
                        <li class="ico-facebook-square">
                            <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" >
                                <span>Facebook</span>
                            </a>
                        </li>
                        <li class="ico-twitter-square">
                            <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" >
                                <span>Twitter</span>
                            </a>
                        </li>
                        <li class="ico-google-plus-square">
                            <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus">
                                <span>Google Plus</span>
                            </a>
                        </li>
                        <li class="ico-instagram-square">
                            <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram">
                                <span>Instagram</span>
                            </a>
                        </li>
                        <li class="ico-pinterest-square">
                            <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" >
                                <span>Pinterest</span>
                            </a>
                        </li>
                    </ul>

                </div>
            </section>
        </div>
    </section>
</footer>
                
        
        <div class="ie-overlay">
	<div class="ie-alert">
		<p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="http://www.whatbrowser.org/intl/pt-BR/" target="_blank">Clique aqui</a> e saiba mais.</p>
	</div>	
</div>                 	</body>
</html>