<!DOCTYPE html>
<html lang="pt-BR">
	<head>
		<script>dataLayerEstadao = [{"pagina":{"tipo":"Noticia","url":"http:\/\/ciencia.estadao.com.br\/noticias\/geral,a-historia-do-fisico-que-foi-de-minas-a-marte,70002243767","titulo":"A história do físico que foi de Minas a Marte","produto":"Estadão","editoria":"Ciência","subeditoria":"Geral","modulos":"Foto|Video|Galeria|Infografico","paywall":"ativo","paywallStatus":"0","coluna":null,"blog":null,"id":"P_1.2243767","midia":"Notícias","autor":"Fábio de Castro"}}]; </script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8"/>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js?v=5"></script>

        <script type='text/javascript'> 
            DFP.init('/118650305/estadao/ciencia','ciencia');
            DFP.pushTargetsDefault({"tags":"Nasa [Ag\u00eancia Aeroespacial dos Estados Unidos],Marte,UFMG [Universidade Federal de Minas Gerais],Ivair Gontijo"});
        </script>
        

<title>A hist&oacute;ria do f&iacute;sico que foi de Minas a Marte - Ci&ecirc;ncia - Estad&atilde;o</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="description" content="Brasileiro Ivair Gontijo narra em livro sua participa&ccedil;&atilde;o na miss&atilde;o Curiosity">
<link rel="canonical" href="http://ciencia.estadao.com.br/noticias/geral,a-historia-do-fisico-que-foi-de-minas-a-marte,70002243767">
<meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" />
<meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" />
<meta property="fb:app_id" content="127970263920039" /> 
<meta property="og:title" content="A hist&oacute;ria do f&iacute;sico que foi de Minas a Marte - Ci&ecirc;ncia - Estad&atilde;o" >
<meta property="og:type" content="article" >
	<meta property="og:url" content="http://ciencia.estadao.com.br/noticias/geral,a-historia-do-fisico-que-foi-de-minas-a-marte,70002243767" />
<meta property="og:image" content="https://img.estadao.com.br/resources/jpg/2/5/1522122527052.jpg" >
<meta property="og:site_name" content="Estad&atilde;o" >
<meta property="og:description" content="Brasileiro Ivair Gontijo narra em livro sua participa&ccedil;&atilde;o na miss&atilde;o Curiosity" >


	<!-- Twitter Card -->
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@estadao">
	<!--meta name="twitter:creator" content="@SarahMaslinNir"-->
	<meta name="twitter:title" content="A hist&oacute;ria do f&iacute;sico que foi de Minas a Marte - Ci&ecirc;ncia - Estad&atilde;o">
	<meta name="twitter:description" content="Brasileiro Ivair Gontijo narra em livro sua participa&ccedil;&atilde;o na miss&atilde;o Curiosity">
	<meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/2/5/1522122527052.jpg">

<link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" >
<link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png">

<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//img.estadao.com.br">
<link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
<link rel="dns-prefetch" href="//rm.estadao.com.br">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//tag.navdmp.com">
<link rel="dns-prefetch" href="//s3.amazonaws.com">
<link rel="dns-prefetch" href="//navdmp.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
<link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">
<link rel="dns-prefetch" href="//gadasource.storage.googleapis.com">

<link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css">
	<link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/estadao2016.min.css">
 

<!--[if lt IE 10]>
	<link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" />
<![endif]-->

<link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css">

	<script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script>

<script>
	var mod_default = mod_default || [];

	mod_default = [];

</script>				    <!-- Navegg -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js" async></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TJRF2W3');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script>		
    <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/">
<meta name="date" content="2018-03-27T03:00:00-03:00">
<script type="text/javascript" src="https://acesso.estadao.com.br/paywall/pw.js"></script>
<script type="text/javascript">
//taboola
!function (e, f, u) {e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js');</script>

<!-- Header Adobe -->
<script type="text/javascript">
    var estadao_info = {
            'produto'      : "Estad\u00e3o",
            'editoria'     : "Ci\u00eancia",
            'subeditoria'  : "Geral",
            'id_documento' : 'P_1.2243767',
            'tags'         : 'Nasa [Agência Aeroespacial dos Estados Unidos];Marte;UFMG [Universidade Federal de Minas Gerais];Ivair Gontijo',
            'tipo_midia'   : "Not\u00edcias",
            'autor'        : "F\u00e1bio de Castro"
    };
</script>

<!--Objeto Json LD para Google-->
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2018-03-27T03:00:00-03:00",
        "dateModified": "2018-03-27T12:36:52-03:00",
        "headline": "A história do físico que foi de Minas a Marte",
        "description": "Brasileiro Ivair Gontijo narra em livro sua participação na missão Curiosity",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "http://ciencia.estadao.com.br/noticias/geral,a-historia-do-fisico-que-foi-de-minas-a-marte,70002243767"
        },
        "isAccessibleForFree": "False",
        "hasPart":{
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector" : ".pw-container"
        },
        "image": {
            "@type": "ImageObject",
            "url": "https://img.estadao.com.br/resources/jpg/2/5/1522122527052.jpg",
            "height": "699",
            "width": "932"
        },
        "author": {
            "@type": "Person",
            "name": "Fábio de Castro"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Estadão",
            "logo": {
                "@type": "ImageObject",
                "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png",
                "width": 260,
                "height": 60
            }
        }
    }
</script>

<link rel="amphtml" href="http://ciencia.estadao.com.br/noticias/geral,a-historia-do-fisico-que-foi-de-minas-a-marte,70002243767.amp">


        <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/comscore/streamsense.5.1.5.160524.min.js" async></script>
        <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/comscore/comscore.ott.1.4.0.min.js" async></script>
                
                            <!-- Facebook Pixel Code -->
            <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                    document,'script','//connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1659995760901982');
                fbq('track', 'PageView');
            </script>
            <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript>
            <!-- End Facebook Pixel Code -->
        	</head>
	<body class="ajust-grid noticia-template ciencia page-area-noticia" data-area="noticia">
			<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
		<div class="hidden assine-bar">
	<a href="https://www.assineestadao.com.br/?&utm_source=portal_estadao_menu&utm_medium=portal_estadao_menu&utm_campaign=portal_estadao_menu" class="urlassine">Assine o Estadão</a>
	<div class="content">
		<a href="https://www.assineestadao.com.br/?&utm_source=portal_estadao_menu&utm_medium=portal_estadao_menu&utm_campaign=portal_estadao_menu" target="_blank"><img src="https://statics.estadao.com.br/s2016/portal/img/others/assine-banner.png" alt="assine"></a>
	</div>
</div>
			        <!-- Google Tag Manager (noscript) --> 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) --> 

<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 1/2-->
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript>				
		
		
<style> 
    #barra-estadao-parceiros { 
        margin: 0; 
        padding: 0; 
        height: 100%;
        max-height: 36px; 
        background-color: #393b41; 
        font-family: sans-serif;
        white-space: nowrap; 
        overflow: hidden!important; 
        overflow-x: auto!important; 
        box-sizing: border-box; 
    } 
    #barra-estadao-parceiros ul { 
        text-align: center; 
        padding: 9px 20px; 
        position: relative; 
        display: block; margin: 0; 
    } 
    #barra-estadao-parceiros ul li:last-child {padding-right:20px;}

    #barra-estadao-parceiros ul li { 
        margin: 0 5px; 
        display: inline-block;
        font-size: 13px; 
        color: #ffffff; 
        list-style: none;
    } 
    #barra-estadao-parceiros ul li a { 
        font-size: 13px;padding:0; margin: 0; 
        line-height: normal; 
        color: #ffffff; 
        text-decoration: none; 
        -webkit-transition: all .3s ease; 
        -moz-transition: all .3s ease; 
        -ms-transition: all .3s ease; 
        -o-transition: all .3s ease; 
        transition: all .3s ease; 
    } 
    #barra-estadao-parceiros ul li a.title {
        font-family: sans-serif; 
        color: #0797cf; 
    } 
    #barra-estadao-parceiros ul a:hover { 
        color: #D0D0D0;
    } 
    @media screen and (max-width: 950px) { 
    	#barra-estadao-parceiros > nav{width:950px; margin:0 auto;} 
    } 
    @media screen and (max-width: 830px) { 
    	#barra-estadao-parceiros > nav{width:830px; margin:0 auto;} 
    } 
	@media screen and (max-width: 767px) { 
        #barra-estadao-parceiros {
            display: none;
        }
    }
</style> 
<div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> 
    <nav> 
        <ul> 
            <li><a class="title" href="https://assine.estadao.com.br/?&utm_source= portal_estadao_selo_header&utm_medium= portal_estadao_selo_header&utm_campaign= portal_estadao_selo_header" target="_blank" >Assine o Estadão</a></li> 
            <li>●</li> 
            <li><a href="https://acervo.estadao.com.br/" target="_blank" >Acervo</a></li> 
            <li>●</li> 
            <li><a href="http://institucional.ae.com.br/" target="_blank" >Agência Estado</a></li> 
            <li>●</li> 
            <li><a href="http://www.classificadosestadao.com.br/" target="_blank">Classificados</a></li> 
            <li>●</li> 
            <li><a href="http://estradao.estadao.com.br/" target="_blank" >Estradão</a></li> 
            <li>●</li> 
            <li><a href="http://emais.estadao.com.br/" target="_blank" >E+</a></li> 
            <li>●</li> 
            <li><a href="http://esportefera.com.br/" target="_blank" >#FERA</a></li> 
            <li>●</li> 
            <li><a href="http://jornaldocarro.estadao.com.br/" target="_blank" >Jornal do Carro</a></li> 
            <li>●</li> 
            <li><a href="https://link.estadao.com.br/" target="_blank">Link</a></li> 
            <li>●</li> 
            <li><a href="http://paladar.estadao.com.br/" target="_blank">Paladar</a></li> 
            <li>●</li> 
            <li><a href="http://pme.estadao.com.br/" target="_blank">PME</a></li> 
            <li>●</li> 
            <li><a href="http://www.territorioeldorado.limao.com.br/" target="_blank" >Rádio Eldorado</a></li> 
        </ul> 
    </nav>
</div>
<header class="js-header header-estadao header-page-noticia header-page-noticia-imagem">
    <div class="header-wrapper"> 
        <!-- Botão do Menu -->
        <div class="header-hamburger-menu js-toggle-menu">
            <div class="header-menu-bar"></div>
        </div> 

        <!-- Busca e Perfil -->
        <div class="header-icon-menu">
            <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar">
                <i class="ico-search"></i>
            </a>
             <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil">
                <i class="ico-profile"></i>
            </a>
        </div> 

        <div class="header-primary-logo logo-small logo-blue js-logo-events">
            <a href="http://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo">
                <span>Estadão - Portal do Estado de S. Paulo</span>
            </a>
        </div>            


       <!-- Banner  Oferecimentos HEADER -->
        <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo">
            <script type="text/javascript">
                DFP.renderHtml({
                    'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo',
                    'targets': {"formato": "selo"},
                    "screenmap" : "out_of_page"
                });
            </script>
        </div>


        <!-- Título Principal da Editoria - DENTRO DA PAGINA DE NOTICIA-->
        
                    <div class="header-current-page cor-e">
                <a href="http://ciencia.estadao.com.br/" >
                    Ciência                </a>
            </div>
                   <div class="header-share">
<ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
        <li class="facebook  colored">
        
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://ciencia.estadao.com.br/noticias/geral,a-historia-do-fisico-que-foi-de-minas-a-marte,70002243767" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
        



    </li>
    <li class="whatsapp  colored">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20A+hist%C3%B3ria+do+f%C3%ADsico+que+foi+de+Minas+a+Marte%20-%20http://ciencia.estadao.com.br/noticias/geral,a-historia-do-fisico-que-foi-de-minas-a-marte,70002243767%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>
    <li class="twitter  colored">

        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20A história do físico que foi de Minas a Marte%20-%20&amp;url=http://ciencia.estadao.com.br/noticias/geral,a-historia-do-fisico-que-foi-de-minas-a-marte,70002243767" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="http://ciencia.estadao.com.br/noticias/geral,a-historia-do-fisico-que-foi-de-minas-a-marte,70002243767" data-title="A história do físico que foi de Minas a Marte">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url="http://ciencia.estadao.com.br/noticias/geral,a-historia-do-fisico-que-foi-de-minas-a-marte,70002243767"></div>
            <ul>				


                    <li class="twitter">
                        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20A história do físico que foi de Minas a Marte%20-%20&amp;url=http://ciencia.estadao.com.br/noticias/geral,a-historia-do-fisico-que-foi-de-minas-a-marte,70002243767" target="_blank" class="ico-twitter" >
                            <span>twitter</span>
                        </a>
                    </li>

                    <li class="gplus">
                        <a href="https://plus.google.com/share?url=http://ciencia.estadao.com.br/noticias/geral,a-historia-do-fisico-que-foi-de-minas-a-marte,70002243767" target="_blank" class="ico-google-plus" >
                            <span>google +</span>
                        </a>
                    </li>

                    <li class="linkedin">
                        <a href="https://www.linkedin.com/cws/share?url=http://ciencia.estadao.com.br/noticias/geral,a-historia-do-fisico-que-foi-de-minas-a-marte,70002243767" target="_blank" class="ico-linkedin" >
                            <span>linkedin</span>
                        </a>
                    </li>


                


                    <li class="email">
                        <a href="mailto:?subject=A história do físico que foi de Minas a Marte&amp;body=A história do físico que foi de Minas a Marte - http://ciencia.estadao.com.br/noticias/geral,a-historia-do-fisico-que-foi-de-minas-a-marte,70002243767" class="ico-envelope-o" 
                           >
                            <span>e-mail</span>
                        </a>
                    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>
</div>
        <!-- Botao de Voltar -->
        <a href="javascript:history.go(-1)" class="header-back-button">
            <div class="header-back-bar"></div>
        </a>

    </div> <!-- /header-wrapper -->

    <!-- SubMenu -->
        
        <nav class="header-menu header-secundary-menu">
            <div class="js-get-trending-bar"></div>
        </nav>
     

    <!-- Modal Menu --> 
    <section class="header-menu-user js-menu-user">
        <div class="header-wrapper">
            
<div class="search-box">
    <form method="GET" class="busca-filtro" action="//busca.estadao.com.br">
        <div class="input-search ico-search">
            <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" />    
        </div>
    </form>
</div>

<div class="row">
    <div class="col-lg-8 col-xs-12 col-sm-12">
        <ul class="navbar">
                            <li class="inline-block perfil item-1 " >
                    <a 
                    href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer"                    >
                        <span class="icon icon-perfil minha-conta-picture-mobile"></span>
                        <span class="text">Perfil</span>
                    </a>
                </li>
                            <li class="inline-block transito item-2 " >
                    <a 
                    href="https://transito.estadao.com.br"                    >
                        <span class="icon icon-transito"></span>
                        <span class="text">Trânsito</span>
                    </a>
                </li>
                            <li class="inline-block tempo item-3 " >
                    <a 
                    href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"                    >
                        <span class="icon icon-tempo"></span>
                        <span class="text">Tempo</span>
                    </a>
                </li>
                            <li class="inline-block horoscopo item-4 " >
                    <a 
                    href="https://emais.estadao.com.br/horoscopo"                    >
                        <span class="icon icon-horoscopo"></span>
                        <span class="text">Horóscopo</span>
                    </a>
                </li>
                            <li class="inline-block quadrinhos item-5 " >
                    <a 
                    href="https://cultura.estadao.com.br/quadrinhos"                    >
                        <span class="icon icon-quadrinhos"></span>
                        <span class="text">Quadrinhos</span>
                    </a>
                </li>
                            <li class="inline-block loterias item-6 " >
                    <a 
                    href="https://loterias.estadao.com.br/mega-sena"                    >
                        <span class="icon icon-loterias"></span>
                        <span class="text">Loterias</span>
                    </a>
                </li>
                            <li class="inline-block aplicativos item-7 " >
                    <a 
                    href="https://www.estadao.com.br/aplicativos/"                    >
                        <span class="icon icon-aplicativos"></span>
                        <span class="text">Aplicativos</span>
                    </a>
                </li>
                            <li class="inline-block assine item-8 hidden" >
                    <a 
                    href="https://www.assineestadao.com.br/"                     target="_blank">
                        <span class="icon icon-assine"></span>
                        <span class="text">Assine</span>
                    </a>
                </li>
                    </ul>
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="https://opiniao.estadao.com.br/"  >
                                Opinião                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://politica.estadao.com.br/"  >
                                Política                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://economia.estadao.com.br/"  >
                                Economia & Negócios                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://brasil.estadao.com.br/"  >
                                Brasil                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://internacional.estadao.com.br/"  >
                                Internacional                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://esportes.estadao.com.br/"  >
                                Esportes                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://cultura.estadao.com.br/"  >
                                Cultura                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/ultimas"  >
                                Últimas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="https://acervo.estadao.com.br/"  >
                                Acervo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://pme.estadao.com.br/"  >
                                PME                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://jornaldocarro.estadao.com.br/"  >
                                Jornal do Carro                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://paladar.estadao.com.br/"  >
                                Paladar                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://link.estadao.com.br/"  >
                                Link                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://emais.estadao.com.br/"  >
                                E+                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://viagem.estadao.com.br/"  >
                                Viagem                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.classificadosestadao.com.br/"  >
                                Classificados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                    <div class="publicidade-menu">                        
                        <div class="col-sm-12 text-center menu-dfp-publicidade-vertical">
                            <script type="text/javascript">
                                DFP.renderHtml({
                                    'selector': '.publicidade-menu .menu-dfp-publicidade-vertical',
                                    'targets': {"formato": "vmeio1"},
                                    "screenmap" : "Vertical_300_600_T_250"
                                });
                            </script>
                        </div>
                    </div>
                                <ul>
                                            <li>
                            <a href="http://www.territorioeldorado.limao.com.br/"  >
                                Rádio Eldorado                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://alias.estadao.com.br/"  >
                                Aliás                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://educacao.estadao.com.br/"  >
                                Educação                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://ciencia.estadao.com.br/"  >
                                Ciência                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://sustentabilidade.estadao.com.br/"  >
                                Sustentabilidade                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://saude.estadao.com.br/"  >
                                Saúde                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://sao-paulo.estadao.com.br/"  >
                                São Paulo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://www.estadao.com.br/tudo-sobre/"  >
                                Tudo Sobre                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/aovivo/"  >
                                Ao Vivo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/blogs/"  >
                                Blogs                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/colunas/"  >
                                Colunas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://tv.estadao.com.br/"  >
                                TV Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/aplicativos/"  >
                                Aplicativos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/infograficos"  >
                                Infográficos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://fotos.estadao.com.br/"  >
                                Fotos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://voce.estadao.com.br/"  >
                                Você no Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://blog.estadaodados.com/"  >
                                Estadão Dados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="https://emais.estadao.com.br/horoscopo"  >
                                Horóscopo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://loterias.estadao.com.br/mega-sena"  >
                                Loterias                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"  >
                                Tempo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://transito.estadao.com.br/"  >
                                Trânsito                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/newsletter/"  >
                                Newsletter                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://cultura.estadao.com.br/quadrinhos"  >
                                Quadrinhos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://infograficos.estadao.com.br/public/jogos/sudoku"  >
                                Sudoku                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://infograficos.estadao.com.br/public/jogos/cruzada"  >
                                Cruzadas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://imoveis.moving.com.br/"  target="_blank" >
                                Moving                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://estradao.estadao.com.br/"  target="_blank" >
                                Estradão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.broadcastpolitico.com.br/"  >
                                Broadcast Político                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/broadcast/"  >
                                Broadcast Econômico                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
            </div> <!-- /col-lg-8 -->
</div> <!-- /row -->
        </div> <!-- /header-wrapper -->
    </section>

    <span class="header-gradient-primary js-gradient"></span>

</header>

<div class="clearfix"></div>

<!-- Logo para Impressão -->
<img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" />

		
				
		
        
<!-- Noticia topo Mobile -->
<div class="noticia-imagem-principal">
    <img src="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/2/5/1522122527052.jpg" alt='Arquivo pessoal' />
			<figcaption>Arquivo pessoal</figcaption>
	</div>
<!-- Include de Ao Vivo se houver -->
<!-- Minha grid // n--noticia Atrelado ao js da redes sociais fixed -->
<section class="container">
    <section class="n--noticia infinito P_1.2243767"
             data-url="http://ciencia.estadao.com.br/noticias/geral,a-historia-do-fisico-que-foi-de-minas-a-marte,70002243767"
             data-tipo="Noticia"
             data-modulos="Foto|Video|Galeria|Infografico"
             data-paywall="ativo"
             data-paywallstatus="0"
             data-produto="Estad&atilde;o"
             data-editoria="Ci&ecirc;ncia"
             data-subeditoria="Geral"
             data-guid="P_1.2243767"
             data-titulo="A hist&oacute;ria do f&iacute;sico que foi de Minas a Marte"
             data-tags="Nasa [Ag&ecirc;ncia Aeroespacial dos Estados Unidos]; Marte; UFMG [Universidade Federal de Minas Gerais]; Ivair Gontijo"
             data-tipomidia="Not&iacute;cias"
             data-credito="F&aacute;bio de Castro"
             data-coment="comments">
        <!-- Row conteúdo -->
        <!-- Banner  / Ajustado -->
        <div class="ajuste-banner">
            <div class="position1" style="margin-bottom: 20px;">
                <div id='htopo-0-1522165165' class='publicidade dfp'  data-screenmap='Horizontal_Max_N_F_N' data-target='{"formato":"htopo","assinante":"false","page_url":"ciencia.estadao.com.br,noticias,geral,a-historia-do-fisico-que-foi-de-minas-a-marte,70002243767","pg_tipo":"ciencia","tags":"Nasa [Ag\u00eancia Aeroespacial dos Estados Unidos],Marte,UFMG [Universidade Federal de Minas Gerais],Ivair Gontijo"}' data-status='init' ></div>
            </div>
        </div>
        <div class="row">
            <!-- Row Colunista-->
            <header class="col-xs-12">
                <!-- Topo Colunista >> class row-title-colunista / Blog class >> row-title-blog -->
                            </header>
        </div>
        <div class="mold--infinito__relative">
            <!-- Linha principal -->
            <div class="row">
                <!-- Section de módulo principal -->
                <section class="col-xs-12">
                    <div class="row">
                        <!-- End Row Colunista-->
                        <!-- Shared not Mobile-->
                        <!--  Deletar col-xs-none col-relative -->

                        <!-- Col Title -->
                        <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                            <!-- Notícia -->
                            <article class="n--noticia__header">
                                <h1 class="n--noticia__title">A hist&oacute;ria do f&iacute;sico que foi de Minas a Marte</h1>
                                <h2 class="n--noticia__subtitle">Brasileiro Ivair Gontijo narra em livro sua participa&ccedil;&atilde;o na miss&atilde;o Curiosity</h2>
                                                            </article>
                        </section>
                    </div>
                </section>
            </div>
            <aside class="col-sm-1 col-xs-none fixed-position-share">
                <div class="module__share js-fixed-noticia-cover">
                                        
<div class="social-shares-count" data-url="http://ciencia.estadao.com.br/noticias/geral,a-historia-do-fisico-que-foi-de-minas-a-marte,70002243767"></div>
<ul class="share ">
            <li class="twitter  ">
            <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20A história do físico que foi de Minas a Marte%20-%20&amp;url=http://ciencia.estadao.com.br/noticias/geral,a-historia-do-fisico-que-foi-de-minas-a-marte,70002243767" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
        </li>
        <li class="facebook  ">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://ciencia.estadao.com.br/noticias/geral,a-historia-do-fisico-que-foi-de-minas-a-marte,70002243767" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20A+hist%C3%B3ria+do+f%C3%ADsico+que+foi+de+Minas+a+Marte%20-%20http://ciencia.estadao.com.br/noticias/geral,a-historia-do-fisico-que-foi-de-minas-a-marte,70002243767%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>

    
        <li class="gplus">
            <a href="https://plus.google.com/share?url=http://ciencia.estadao.com.br/noticias/geral,a-historia-do-fisico-que-foi-de-minas-a-marte,70002243767" target="_blank" class="ico-google-plus" title="Compartilhe pelo Google Plus" >
                &nbsp;
            </a>
        </li>
        
        <li class="linkedin">
            <a href="https://www.linkedin.com/cws/share?url=http://ciencia.estadao.com.br/noticias/geral,a-historia-do-fisico-que-foi-de-minas-a-marte,70002243767" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" >
                &nbsp;
            </a>
        </li>
    

</ul>
<ul class="share ">
    
        <li class="email">
            <a href="mailto:?subject=A história do físico que foi de Minas a Marte&amp;body=A história do físico que foi de Minas a Marte - http://ciencia.estadao.com.br/noticias/geral,a-historia-do-fisico-que-foi-de-minas-a-marte,70002243767" class="ico-envelope-o-line">
                &nbsp;
            </a>
        </li>
    
     
        <li class="print">

            <a href="javascript:window.print();" class="ico-print" >
                &nbsp;
            </a>
        </li>
    
</ul>


    <ul class="share comments-share">
        <li class="">
            
            <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
    </ul>

 
                </div>
            </aside>
            <div class="row">
                <!-- Section interna -->

                <!-- pw-container -->
                <section class="col-xs-12 main-news">
                    <!-- pw-container -->
                    <div class="pw-container" data-acesso="0" id="pw-P_1.2243767" data-coluna="">
                        <div class="pw-container" id="sw-P_1.2243767">
                            <!-- Add blockElements Block Rede Social e Comentarios -->
                            <div class="row n--noticia__body">
                                <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                                    <div class="row">
                                        <!-- Col Title -->
                                        <!-- Notícia Title Img -->


                                        
                                                                                                                        <!-- Notícia -->
                                        <section class="col-xs-12 col-content col-center">
                                            <!-- Recebe js Continuar lendo -->
                                            <div class="box area-select">
                                                <div class="n--noticia__state">
                                                    <p>
                                                        <span>
                                                                                                                        F&aacute;bio de Castro,                                                                                                                                                                                     O Estado de S. Paulo
                                                                                                                    </span>
                                                    </p>
                                                    <p>
                                                        27 Mar&ccedil;o 2018 | 03h00
                                                                                                            </p>
                                                                                                    </div>
                                                <div class="n--noticia__content content">
                                                    
<p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"860486","provider":"AGILE"}'></div> 
<div style="display: table;margin: 0 auto;"><div id="htopo-1-1522165165" class="publicidade dfp" data-screenmap="Horizontal_F_F_T_60" data-target='{"formato":"htopo","assinante":"false","page_url":"ciencia.estadao.com.br,noticias,geral,a-historia-do-fisico-que-foi-de-minas-a-marte,70002243767","pg_tipo":"ciencia","tags":"Nasa [Ag\u00eancia Aeroespacial dos Estados Unidos],Marte,UFMG [Universidade Federal de Minas Gerais],Ivair Gontijo"}' data-status="init"></div></div><p>Em agosto de 2012, o Curiosity pousava em Marte, tornando-se o maior e mais sofisticado ve&iacute;culo espacial a ser enviado com sucesso a outro planeta. Os radares que permitiram o pouso - um momento cr&iacute;tico da miss&atilde;o - foram projetados por uma equipe liderada pelo f&iacute;sico brasileiro Ivair Gontijo, pesquisador do Jet Propulsion Laboratory (JPL), da ag&ecirc;ncia espacial americana (Nasa).&nbsp; 
</p><p>Em seu novo livro <em>A Caminho de Marte</em>, que acaba de ser lan&ccedil;ado, Gontijo conta n&atilde;o apenas os detalhes da aventura que envolveu o projeto, o lan&ccedil;amento e o pouso hist&oacute;rico do Curiosity, mas tamb&eacute;m sua singular trajet&oacute;ria pessoal.&nbsp; 
</p><div class="limite-continuar-lendo"></div><p>Criado na pequena cidade de Moema, &agrave;s margens do Rio S&atilde;o Francisco, no interior de Minas Gerais, Gontijo decidiu trocar seu emprego em uma fazenda pelo curso de F&iacute;sica na Universidade Federal de Minas Gerais, deixando seus familiares incr&eacute;dulos. Era s&oacute; o come&ccedil;o: antes de chegar &agrave; Nasa, ele ainda fez doutorado e p&oacute;s-doutorados na Esc&oacute;cia e nos Estados Unidos.&nbsp; 
</p><div class="n--noticia__newsletter">    <section class="newsletter-editoria editorial newsletter box-newsletter principal">        <div class="box">            <section class="col-md-12 col-sm-12 col-xs-12 content-newsletter">                <div class="row principal">                    <section class="col-md-6 col-sm-6 col-xs-12  principal-newsletter">                        <h3>                             <a href="http://www.estadao.com.br/newsletters">                            <span class="titulo-newsletter"> Newsletter</span>                            <span class="nome-newsletter">Manchetes</span></a>                        </h3>                            <p class="linhafina-newsletter">Receba no seu e-mail conte&uacute;do de qualidade</p>                    </section>                    <section class="col-md-6 col-sm-6 col-xs-12 content-n principal-newsletter">                        <form name="formNewsletter" class="formNewsletter">                            <div class="mail">                                <input type="hidden" name="newsletter_id[]" class="newsletter-item" value="1">                                <span class="ico-envelope-o"></span>                                <input type="text" name="email" class="txt-email" placeholder="Digite seu e-mail">                            </div>                            <div class="enviar">                                <a type="button" onclick="NewsletterEditoria.validar(this)" class="btn-cadastre-newsletter">Assinar</a>                            </div>                            <div class="feedback col-xs-12" style="display:none">                                <h3>E-mail cadastrado!</h3>                                <p>Logo voc&ecirc; receber&aacute; os melhores conte&uacute;dos em seu e-mail.</p>                            </div>                        </form>                    </section>                </div>            </section>        </div>        <hr class="line-divider bottom">    </section></div><p><a href="http://ciencia.estadao.com.br/noticias/geral,elon-musk-divulga-design-atualizado-de-seu-proximo-lancador-espacial,70002243193"><strong>++&nbsp;Elon Musk divulga design atualizado de seu pr&oacute;ximo lan&ccedil;ador espacial</strong></a> 
</p><p>"O objetivo do livro &eacute; mostrar para os estudantes e para os brasileiros em geral que conseguir algo como trabalhar na Nasa est&aacute; ao alcance da maioria das pessoas que est&aacute; disposta a pagar o pre&ccedil;o: um pre&ccedil;o alto em horas de trabalho e estudo, em foco e planejamento", disse Gontijo ao <strong>Estado</strong>. 
</p><p></p><div class="mm_conteudo blog-multimidia video" data-config='{"tipo":"VIDEO","id":"859500","provider":"AGILE"}'></div> 
<p>O autor intercala a narrativa de sua pr&oacute;pria trajet&oacute;ria com a hist&oacute;ria de estudos sobre Marte, que segundo ele tem apaixonado a humanidade h&aacute; 25 s&eacute;culos. "N&oacute;s cientistas precisamos tornar a ci&ecirc;ncia mais acess&iacute;vel, mais emocionante para a popula&ccedil;&atilde;o, porque nenhum pa&iacute;s vai para frente sem muita ci&ecirc;ncia e tecnologia. Eu procuro mostrar que a ci&ecirc;ncia pode ser t&atilde;o emocionante como um gol em final de Copa do Mundo", afirmou. 
</p><p>Conseguir um emprego na Nasa, segundo Gontijo, foi extremamente dif&iacute;cil. Al&eacute;m da forma&ccedil;&atilde;o s&oacute;lida e dos anos de estudo intenso, foi preciso se armar de uma insist&ecirc;ncia "astron&ocirc;mica".&nbsp; 
</p><p>"N&atilde;o foi na primeira vez que bati na porta da Nasa que consegui entrar. Na primeira vez, fiz uma entrevista, me ofereceram um emprego tempor&aacute;rio e eu achei que n&atilde;o valia &agrave; pena. Depois, tive um contato com o gerente de uma das miss&otilde;es, que avisou que precisavam de algu&eacute;m com meu perfil. Me deu os e-mails de 12 pessoas do laborat&oacute;rio e ningu&eacute;m nunca respondeu. Eu n&atilde;o desisti", conta.&nbsp; 
</p><p>"Um dia um engenheiro do JPL me ligou, dizendo que encontrou meu curr&iacute;culo no site de uma confer&ecirc;ncia e que precisavam de uma pessoa exatamente com minha forma&ccedil;&atilde;o. Fiz uma entrevista, mas n&atilde;o deu certo. Foi preciso esperar mais um ano. Conto todos os detalhes no livro", disse o f&iacute;sico. 
</p><p></p><div class="mm_conteudo blog-multimidia galeria" data-config='{"tipo":"GALERIA","id":"26297","provider":"AGILE"}'></div> 
<p><strong>Miss&atilde;o.</strong> Segundo Gontijo, o Curiosity &eacute; o ve&iacute;culo mais sofisticado que j&aacute; foi constru&iacute;do e enviado a outro planeta. A tarefa era dificultada pelo tamanho do ve&iacute;culo. Semelhante a um carro compacto, o Curiosity pesaria 900 quilos na Terra e possui um mastro de dois metros de altura. 
</p><p>"A miss&atilde;o anterior envolvia um ve&iacute;culo muito menor, em torno de 200 quilos. A tecnologia toda para viabilizar o pouso do Curiosity em Marte n&atilde;o existia antes, tivemos de reinvent&aacute;-la. A tecnologia que utilizamos nas miss&otilde;es anteriores, com airbags, n&atilde;o funcionaria nessa circunst&acirc;ncia. T&iacute;nhamos de fazer o ve&iacute;culo descer em suas rodas", explicou. 
</p><p>Segundo o cientista, o trabalho em uma miss&atilde;o dessas dimens&otilde;es &eacute; exigente e tenso: nos momentos cr&iacute;ticos, como lan&ccedil;amento e pouso, basta uma falha entre milhares poss&iacute;veis para se perderem anos de trabalho e bilh&otilde;es de d&oacute;lares. 
</p><p>"O processo de descida em Marte ficou conhecido como 'os sete minutos de terror', porque o ve&iacute;culo estava se aproximando do planeta a 28 mil quil&ocirc;metros por hora, em rota de colis&atilde;o e em queda livre. Essa velocidade precisava ser reduzida a zero em apenas sete minutos", contou. 
</p><p>Antes da descida, a c&aacute;psula que continha o Curiosity perde a energia na atmosfera marciana, usando um escudo frontal de calor. "Depois um paraquedas &eacute; utilizado para reduzir ainda mais a velocidade. Na descida final, nos &uacute;ltimos quatro ou seis quil&ocirc;metros, usamos retrofoguetes", explica.&nbsp; 
</p><p>Com o voo controlado pelos retrofoguetes, o ve&iacute;culo &eacute; colocado no ch&atilde;o com um guindaste, que em seguida se afasta para n&atilde;o causar danos ao equipamento. 
</p><p>"Correu tudo melhor do que esper&aacute;vamos. Quando vi meu colega na sala de controle dizendo 'n&oacute;s achamos o solo com o radar', realmente acreditei que aquilo daria certo. Em seguida, lembro das comemora&ccedil;&otilde;es na sala de controle, com muitos gritos e l&aacute;grimas. Foi espetacular", lembra. 
</p><p>Se os radares de Gontijo n&atilde;o funcionassem, o Curiosity se espatifaria na superf&iacute;cie marciana e tudo estaria perdido. "Os colegas diziam que se os radares n&atilde;o funcionassem, todo o resto seria irrelevante, porque o ve&iacute;culo viraria um monte de ferro velho na superf&iacute;cie de Marte. O projeto custou US$ 2,5 bilh&otilde;es. Ent&atilde;o a tens&atilde;o era grande." 
</p><p>De acordo com Gontijo, a miss&atilde;o do Curiosity j&aacute; terminou oficialmente, mas o ve&iacute;culo continua fazendo pesquisas na superf&iacute;cie marciana, onde percorreu pouco mais de 18 quil&ocirc;metros. "J&aacute; encontramos o leito seco de um rio, o fundo de um lago, rochas sedimentares e locais onde havia &aacute;gua com pH neutro, que uma pessoa poderia beber." 
</p><p>Os operadores da Nasa recebem dados do Curiosity diariamente, at&eacute; hoje. Ap&oacute;s a recep&ccedil;&atilde;o, os dados cient&iacute;ficos s&atilde;o discutidos, as fotos s&atilde;o analisadas e os engenheiros, t&eacute;cnicos e cientistas decidem o que fazer no dia seguinte.&nbsp; 
</p><p>"Os comandos s&atilde;o programados e enviados a Marte todos os dias, para um sat&eacute;lite que est&aacute; na &oacute;rbita do planeta. O sat&eacute;lite repassa os dados ao ve&iacute;culo no solo, ele executa esses comandos, coleta dados e, na tarde marciana, transmite novos dados para a dire&ccedil;&atilde;o do c&eacute;u marciano onde passar&aacute; o sat&eacute;lite, que os reenvia &agrave; Terra", explicou. 
</p><div>
 <script src="//infograficos.estadao.com.br/uva/js/embed.min.js" data-uva-id="V2veeQ"></script></div> 
<p><strong>Futuro</strong>. Atualmente, Gontijo est&aacute; trabalhando na pr&oacute;xima miss&atilde;o para Marte - a Mars 2020 -, que enviar&aacute; ao planeta vermelho um ve&iacute;culo semelhante ao Curiosity. "Esse novo ve&iacute;culo ter&aacute; um conjunto diferente de instrumentos e descer&aacute; em um local distinto. A ideia &eacute; que ele seja um coletor de amostras", disse o cientista. 
</p><p>As amostras coletadas pelo ve&iacute;culo da Mars 2020 ser&atilde;o colocadas roboticamente em tubos, que ser&atilde;o selados hermeticamente e deixados na superf&iacute;cie do planeta. Uma segunda miss&atilde;o ser&aacute; enviada para coletar as amostras, que ser&atilde;o colocadas em um pequeno foguete e enviadas &agrave; &oacute;rbita de Marte. 
</p><p>"Ali, as amostras v&atilde;o ficar girando em torno de Marte. Uma terceira miss&atilde;o - a mais simples e mais barata - sair&aacute; ent&atilde;o da Terra, encontrar&aacute; as amostras na &oacute;rbita de Marte e trar&aacute; tudo de volta &agrave; Terra. Isso &eacute; necess&aacute;rio porque temos na Terra laborat&oacute;rios muito sofisticados para analisar as amostras, que chegam a ocupar um pr&eacute;dio inteiro - e nenhum instrumento que possa ser enviado atualmente a Marte teria a mesma capacidade de an&aacute;lise." 
</p><p>Um dos objetivos da explora&ccedil;&atilde;o de Marte, segundo Gontijo, &eacute; encontrar vest&iacute;gios de vida no planeta. Para os cientistas, mesmo que fosse um vest&iacute;gio f&oacute;ssil de uma forma muito primitiva de vida, como uma bact&eacute;ria, totalmente extinta, j&aacute; seria uma descoberta hist&oacute;rica sem igual. 
</p><p>"Seria talvez uma das maiores descobertas da esp&eacute;cie humana. Todos os seres vivos da Terra t&ecirc;m a mesma origem e todos - dos v&iacute;rus aos seres humanos - usamos o mesmo processo, que &eacute; a codifica&ccedil;&atilde;o em DNA. Se a vida se formar em outro planeta, ser&aacute; que ela usaria o mesmo processo? N&atilde;o sabemos. Se um dia descobrirmos vida fora da Terra, essa ser&aacute; a primeira coisa a ser estudada: como s&atilde;o os processos que formam a vida em outro planeta? Seria um descoberta espetacular."</p>

                                                </div>

                                                
                                                                                                <div class="n--noticias__tags">
	<div class="n--noticias__tags__title">Mais conteúdo sobre:</div>
			<a href="http://topicos.estadao.com.br/nasa-agencia-aeroespacial-dos-estados-unidos" class="n--noticias__tags__link">Nasa [Ag&ecirc;ncia Aeroespacial dos Estados Unidos]</a>
			<a href="http://topicos.estadao.com.br/marte" class="n--noticias__tags__link">Marte</a>
			<a href="http://topicos.estadao.com.br/ufmg-universidade-federal-de-minas-gerais" class="n--noticias__tags__link">UFMG [Universidade Federal de Minas Gerais]</a>
			<a href="http://topicos.estadao.com.br/ivair-gontijo" class="n--noticias__tags__link">Ivair Gontijo</a>
	</div>
                                                
                                                <div class="n--noticia__fixit">
    <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=http://ciencia.estadao.com.br/noticias/geral,a-historia-do-fisico-que-foi-de-minas-a-marte,70002243767">Entre em contato</a></p>
</div>
                                            </div> <!-- /box -->
                                            <!-- Elemento que disparada css para box -->
                                            <div class="continuar-lendo">
                                                <div class="continuar-lendo-inner">
                                                    <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a>
                                                </div>
                                            </div>
                                        </section>

                                        <!-- Publicidade ou Outras notícias -->
                                        <section class="col-xs-12 col-aside">
                                            <div class="row">

                                                <div class="col-xs-12 shared-no-mobile">
                                                    <div class="box">
    <div class='titulo-social-links'>
        Siga o Estadão
    </div>
        <ul class="follow-links share ">

        <li class="facebook  ">
            <a href="https://www.facebook.com/estadao" target="_blank" class="ico-facebook" title="Siga o Estadão no Facebook" >&nbsp;</a>
        </li>
                    <li class="twitter  ">
                <a href="https://twitter.com/estadao" target="_blank" class="ico-twitter" title="Siga o Estadão no Twitter" >&nbsp;</a>
            </li>
                    
                    <li class="instagram  ">
                <a href="https://www.instagram.com/estadao/" target="_blank" class="ico-twitter" title="Siga o Estadão no Instagram" >&nbsp;</a>
            </li>
                
        
            <li class="linkedin">
                <a href="https://br.linkedin.com/company/estadao" target="_blank" class="ico-linkedin" title="Siga o Estadão no Linkedin" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="youtube">
                <a href="https://www.youtube.com/estadao" target="_blank" class="ico-youtube" title="Siga o Estadão no Youtube" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="pinterest">
                <a href="https://br.pinterest.com/estadao/" target="_blank" class="ico-pinterest" title="Siga o Estadão no Pinterest"  >
                    &nbsp;
                </a>
            </li>
            </ul>
</div>

                                                </div>


                                                <!-- Publicidade -->
                                                <div class="col-xs-12 n--noticia__publicidade">
                                                    <div class="col-fixed col-banner">
                                                        <div class="box center-xs adsense" style="margin-bottom:20px;">
                                                            <a href="javascript:void(0);">
                                                                <div id='ttopo-6-1522165165' class='publicidade dfp'  data-screenmap='Tile_300_250_T_250' data-target='{"tags":"Nasa [Ag\u00eancia Aeroespacial dos Estados Unidos],Marte,UFMG [Universidade Federal de Minas Gerais],Ivair Gontijo","formato":"ttopo","assinante":"false","page_url":"ciencia.estadao.com.br,noticias,geral,a-historia-do-fisico-que-foi-de-minas-a-marte,70002243767","pg_tipo":"ciencia"}' data-status='init' ></div>
                                                                <p class="lbl-sponsor">publicidade</p>
                                                            </a>
                                                        </div>
                                                        <div class="box center-xs adsense" style="margin-bottom:20px;">
                                                            <a href="javascript:void(0);">
                                                                <div id='vmeio1-7-1522165165' class='publicidade dfp'  data-screenmap='Vertical_300_600_T_250' data-target='{"tags":"Nasa [Ag\u00eancia Aeroespacial dos Estados Unidos],Marte,UFMG [Universidade Federal de Minas Gerais],Ivair Gontijo","formato":"vmeio1","assinante":"false","page_url":"ciencia.estadao.com.br,noticias,geral,a-historia-do-fisico-que-foi-de-minas-a-marte,70002243767","pg_tipo":"ciencia"}' data-status='init' ></div>                                                                
                                                                <p class="lbl-sponsor">publicidade</p>
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </section>
                                        <!-- taboola -->
                                                                                <section class="col-xs-12 col-sm-12 col-md-8">
                                            <div class="row taboola"></div>
                                        </section>
                                                                                <!-- .class-new-comentario -->
                                                                                <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario">
                                            <!-- Comentarios -->
                                            <div class="row comentarios" id="noticia_1">		
		<section class="col-sm-12 col-xs-12 main-news">
			<div id="coral_talk_P_1.2243767" class="coral_talk_comments"></div>
				<script src="https://comentarios-statics.estadao.com.br/embed.js" async onload="
				  Coral.Talk.render(document.getElementById('coral_talk_P_1.2243767'), {
					talk: 'https://comentarios.estadao.com.br/' 
				  }); 
				"></script>
		</section>

		<div class="col-xs-12 bottom3">
            <div id='oop-inread-0-1522165165' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","assinante":"false","page_url":"ciencia.estadao.com.br,noticias,geral,a-historia-do-fisico-que-foi-de-minas-a-marte,70002243767","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div>		</div>
	</div>
                                        </section>
                                                                            </div> <!-- /row -->
                                </section>

                            </div> <!-- /row -->
                        </div> <!-- /n--noticia__body -->
                    </div> <!-- /pw-container -->
                </section>
            </div>
        </div>

    </section>

    <script>
        /* Mobile */
        if (window.innerWidth < 436){
            var contentNoticia = $(".n--noticia[data-guid='P_1.2243767']");
            window.contentNoticia = contentNoticia;
            var boxContentNoticia = contentNoticia.find(".col-center .box.area-select");
            var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo");

            if (limiteContinuarLendo.length > 0){
                //tem o limite de tamanho da notícia
                var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top;
                boxContentNoticia.css({height: continuarLendoHeight + 'px'});
                $('.continuar-lendo').addClass('block');
            } else{
                //não tem o limite de tamanho da notícia
                contentNoticia.addClass('block-elements');
            }
        }
    </script>

                <div class="container-proximas-materias ">
                <div class="proxima-materia" data-url="http://ciencia.estadao.com.br/noticias/geral,elon-musk-divulga-design-atualizado-de-seu-proximo-lancador-espacial,70002243193" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://ciencia.estadao.com.br/noticias/geral,crise-ameaca-pesquisa-do-pais-na-antartida,70002239045" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://ciencia.estadao.com.br/noticias/geral,cientistas-reconstituem-rosto-de-homem-que-viveu-ha-2-mil-anos-no-rio,70002238408" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://ciencia.estadao.com.br/noticias/geral,cinzas-de-hawking-serao-enterradas-ao-lado-de-newton,70002235780" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://ciencia.estadao.com.br/noticias/geral,cientistas-descobrem-como-a-obesidade-reduz-a-sensibilidade-do-paladar,70002235192" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://ciencia.estadao.com.br/noticias/geral,composto-que-da-a-cor-a-beterraba-pode-inibir-reacoes-quimicas-que-levam-a-alzheimer-diz-estudo,70002235193" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://ciencia.estadao.com.br/noticias/geral,estacao-espacial-chinesa-deve-cair-na-terra,70002234316" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://ciencia.estadao.com.br/noticias/geral,stephen-hawking-entre-a-fisica-teorica-e-o-mundo-pop,70002227852" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://ciencia.estadao.com.br/noticias/geral,analise-cientista-genial-icone-de-superacao-e-celebridade,70002227586" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://ciencia.estadao.com.br/noticias/geral,hawking-ficou-famoso-menos-pela-fisica-e-mais-por-seu-sofrimento,70002227084" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
            </div>
    
</section>

<ul class="share-mobile">
	
<ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
        <li class="facebook  ">
        
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://ciencia.estadao.com.br/noticias/geral,a-historia-do-fisico-que-foi-de-minas-a-marte,70002243767" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
        



    </li>
    <li class="whatsapp  ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20A+hist%C3%B3ria+do+f%C3%ADsico+que+foi+de+Minas+a+Marte%20-%20http://ciencia.estadao.com.br/noticias/geral,a-historia-do-fisico-que-foi-de-minas-a-marte,70002243767%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>
    <li class="twitter  ">

        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20A história do físico que foi de Minas a Marte%20-%20&amp;url=http://ciencia.estadao.com.br/noticias/geral,a-historia-do-fisico-que-foi-de-minas-a-marte,70002243767" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="http://ciencia.estadao.com.br/noticias/geral,a-historia-do-fisico-que-foi-de-minas-a-marte,70002243767" data-title="A história do físico que foi de Minas a Marte">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url="http://ciencia.estadao.com.br/noticias/geral,a-historia-do-fisico-que-foi-de-minas-a-marte,70002243767"></div>
            <ul>				


                    <li class="twitter">
                        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20A história do físico que foi de Minas a Marte%20-%20&amp;url=http://ciencia.estadao.com.br/noticias/geral,a-historia-do-fisico-que-foi-de-minas-a-marte,70002243767" target="_blank" class="ico-twitter" >
                            <span>twitter</span>
                        </a>
                    </li>

                    <li class="gplus">
                        <a href="https://plus.google.com/share?url=http://ciencia.estadao.com.br/noticias/geral,a-historia-do-fisico-que-foi-de-minas-a-marte,70002243767" target="_blank" class="ico-google-plus" >
                            <span>google +</span>
                        </a>
                    </li>

                    <li class="linkedin">
                        <a href="https://www.linkedin.com/cws/share?url=http://ciencia.estadao.com.br/noticias/geral,a-historia-do-fisico-que-foi-de-minas-a-marte,70002243767" target="_blank" class="ico-linkedin" >
                            <span>linkedin</span>
                        </a>
                    </li>


                


                    <li class="email">
                        <a href="mailto:?subject=A história do físico que foi de Minas a Marte&amp;body=A história do físico que foi de Minas a Marte - http://ciencia.estadao.com.br/noticias/geral,a-historia-do-fisico-que-foi-de-minas-a-marte,70002243767" class="ico-envelope-o" 
                           >
                            <span>e-mail</span>
                        </a>
                    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>

</ul>                    <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/estadao2016.min.js"></script>
        
				
		<div id='oop-2-1522165165' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"Nasa [Ag\u00eancia Aeroespacial dos Estados Unidos],Marte,UFMG [Universidade Federal de Minas Gerais],Ivair Gontijo","formato":"oop","assinante":"false","page_url":"ciencia.estadao.com.br,noticias,geral,a-historia-do-fisico-que-foi-de-minas-a-marte,70002243767","pg_tipo":"ciencia"}' data-status='init' ></div>

					<script type="text/javascript">
				//;(()=>{BannerAssync.init(false,["Position1","TopLeft","TopRight","x01","x05","x17","Frame2"]);})();
			</script>
		
					<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 2/2-->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/7672308/ct.js" async></script>

<!-- SCRIPT DE ONBOARDING DA NAVEGG -->
<script src="//s3.amazonaws.com/local-cache/mob.min.js" async></script>
<script src="//s3.amazonaws.com/local-cache/crip.js" async></script>
<script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script>
		  

		<!-- banner rodapé -->
<section class="col-md-12 col-sm-12 col-xs-12 center-xs x140">
    <div class="box">
            </div>
</section>
<!-- rodapé -->
<footer>
    <section class="footer-container expedient">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="row">
                                                <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional">
                                <div class="box">
                                    <p>Institucional</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento">
                                <div class="box">
                                    <p>Atendimento</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do assinante">Portal do assinante</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://site.vagas.com.br/estadao" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão">
                                <div class="box">
                                    <p>Conexão Estadão</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://broadcast.com.br" target="_blank" title="Broadcast">Broadcast</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.broadcastpolitico.com.br/" target="_blank" title="Broadcast político">Broadcast político</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                    <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital">

                            <div class="box">
                                <p>Hoje</p>
                                <figure>
                                    <a href="http://digital.estadao.com.br/o-estado-de-s-paulo/" class="digital">
                                                                                <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Estadao-27-03-2018-162.jpg">
                                    </a>
                                </figure>
                            </div>
                        </section>
                                    </div>
            </section>
        </div>
    </section>

    <nav class="another-links center-xs">
        <ul>
                                <li>
                        <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a>
                    </li>
                                        <li>
                        <a href="http://pme.estadao.com.br/" title="PME">PME</a>
                    </li>
                                        <li>
                        <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a>
                    </li>
                                        <li>
                        <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a>
                    </li>
                                        <li>
                        <a href="http://link.estadao.com.br/" title="Link">Link</a>
                    </li>
                                        <li>
                        <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a>
                    </li>
                                        <li>
                        <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a>
                    </li>
                                        <li>
                        <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a>
                    </li>
                                        <li>
                        <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a>
                    </li>
                                        <li>
                        <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a>
                    </li>
                                        <li>
                        <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a>
                    </li>
                            </ul>
    </nav>
    <section class="footer-container copyright">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="box">

                    <a href="http://www.estadao.com.br/" class="logo" ></a>

                    <p>Copyright © 1995 - 2018 Grupo Estado</p>

                    <ul>
                        <li class="ico-facebook-square">
                            <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" >
                                <span>Facebook</span>
                            </a>
                        </li>
                        <li class="ico-twitter-square">
                            <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" >
                                <span>Twitter</span>
                            </a>
                        </li>
                        <li class="ico-google-plus-square">
                            <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus">
                                <span>Google Plus</span>
                            </a>
                        </li>
                        <li class="ico-instagram-square">
                            <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram">
                                <span>Instagram</span>
                            </a>
                        </li>
                        <li class="ico-pinterest-square">
                            <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" >
                                <span>Pinterest</span>
                            </a>
                        </li>
                    </ul>

                </div>
            </section>
        </div>
    </section>
</footer>
                
        
        <div class="ie-overlay">
	<div class="ie-alert">
		<p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="http://www.whatbrowser.org/intl/pt-BR/" target="_blank">Clique aqui</a> e saiba mais.</p>
	</div>	
</div>                 	</body>
</html>